<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Josa analiza su nobleza en una charla sobre heráldica"> <meta property="og:type" content="article"> <meta property="og:description" content="Promovido por la Asociaci&oacute;n de Amigos de Josa, Joaqu&iacute;n Mart&iacute;n Garc&iacute;a, autor de del libro Testimonios Her&aacute;ldicos Familiares: Un an&aacute;lisis de la Nobleza en la Comarca de Cuencas Mineras, ofreci&oacute; el pasado mi&eacute;coles una charla a los interesados en esta..."> <meta property="og:url" content="https://www.diariodeteruel.es/comarcas/josa-analiza-su-nobleza-en-una-charla-sobre-heraldica"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/51012_charla-josa-1-17082022.jpg"> <meta property="og:image:alt" content="Josa analiza su nobleza en una charla sobre heráldica"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="746"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-05-19CEST12:52:43+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/comarcas/josa-analiza-su-nobleza-en-una-charla-sobre-heraldica"> <meta name="twitter:title" content="Josa analiza su nobleza en una charla sobre heráldica"> <meta name="twitter:description" content="Promovido por la Asociaci&oacute;n de Amigos de Josa, Joaqu&iacute;n Mart&iacute;n Garc&iacute;a, autor de del libro Testimonios Her&aacute;ldicos Familiares: Un an&aacute;lisis de la Nobleza en la..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/51012_charla-josa-1-17082022.jpg"> <meta itemprop="name" content="Josa analiza su nobleza en una charla sobre heráldica"> <meta itemprop="description" content="Promovido por la Asociaci&oacute;n de Amigos de Josa, Joaqu&iacute;n Mart&iacute;n Garc&iacute;a, autor de del libro Testimonios Her&aacute;ldicos Familiares: Un an&aacute;lisis de la Nobleza en la Comarca de Cuencas Mineras, ofreci&oacute; el pasado mi&eacute;coles una charla a los interesados en esta tem&aacute;tica nobiliaria en el Horno de Josa. El acto cultural comenz&oacute; a las seis de la tarde, cuando Jordi-Xavier Romero, presidente de la asociaci&oacute;n cultural ,present&oacute; al escritor. La charla vers&oacute; sobre tres l&iacute;neas de investigaci&oacute;n fundamentales. Primeramente, se hizo un repaso de las diferentes labras her&aacute;ldicas existentes en gran n&uacute;mero de las localidades de las Cuencas Mineras, se analiz&oacute; su origen, a qu&eacute; linajes se les concedi&oacute; y los hechos hist&oacute;ricos que los motivaron. En segundo lugar, se incidi&oacute; en la her&aacute;ldica eclesi&aacute;stica que se encuentra en la iglesia parroquial, a la vez que el an&aacute;lisis de la her&aacute;ldica familiar en Josa, siendo protagonista el linaje infanz&oacute;n de los Villarig originarios de la localidad oscense de Graus, y que ya registraron bautismos en Josa en noviembre de 1715. Seg&uacute;n diversos procesos de infanzon&iacute;a, los Villarig emparentaron en Josa con los Quilez, Nebra y Nuez. Encontramos igualmente Villarig bautizados en Muniesa en el a&ntilde;o 1719. Seguidamente, en tercer lugar,&nbsp; se mostraron las armas y her&aacute;ldicas primitivas de muchos linajes que habitan y habitaron en la localidad de Josa como, por ejemplo, los &Aacute;lvarez, Anel, Aparicio, Fleta, Galindo, G&oacute;mez, Lagu&iacute;a, Mart&iacute;n, Mart&iacute;nez, Mun&iacute;o, Nebra, Nuez, Quilez, Romero, San Mart&iacute;n, Serrano, Sim&oacute;n, Tom&aacute;s y Villanueva, entre otros. Continuando con el evento, Joaqu&iacute;n Mart&iacute;n hizo un resumen de la relaci&oacute;n y vinculaci&oacute;n familiar entre los linajes de las Cuencas Mineras y el empresariado minero de las &uacute;ltimas d&eacute;cadas. Se respondi&oacute; a diversas preguntas sobre la her&aacute;ldica y genealog&iacute;a en la localidad de Josa, en la comarca y en la comunidad aut&oacute;noma de Arag&oacute;n. El autor firm&oacute; en el sal&oacute;n cultural del Horno ejemplares del libro de her&aacute;ldica, que ha sido editado por la Comarca de Cuencas Mineras recientemente. Como broche de final de la tarde, se invit&oacute; al escritor Joaqu&iacute;n Mart&iacute;n a visitar la Casa Solariega y blasonada de los Villarig en Josa. &quot;Es muy motivador ver el trabajo que desarrollan tantas asociaciones culturales en nuestras localidades turolenses; aumentando con ello, el inter&eacute;s por nuestras ra&iacute;ces, identidad y la voluntad por conservar un patrimonio rural &uacute;nico&quot;, informaron los organizadores en una nota de prensa."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/51012_charla-josa-1-17082022.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Comarcas",
    "item": "https://www.diariodeteruel.es/comarcas"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Josa analiza su nobleza en una charla sobre heráldica",
    "item": "https://www.diariodeteruel.es/comarcas/josa-analiza-su-nobleza-en-una-charla-sobre-heraldica"
  }
  ]
}
</script> <title>Josa analiza su nobleza en una charla sobre heráldica</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=51012" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_18.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script src="/assets/global/scripts/cookiethough.min.js"></script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=51012" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="/click.php?p=Qg==__MjE4____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj05UTBkQVZ1SEhqTQ==" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/218_1920x210-caja-rural-102.gif" alt="218_1920x210-caja-rural-102.gif"> </picture> </a> <img src="/click.php?idi=218" width="1" height="1" style="display:none" alt="banner click 218"> <img src="/click.php?id=218" width="1" height="1" alt="banner 218"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><a href="/click.php?p=Qg==__MzMx____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj1zb0p4dVhUVF8waw==" target="_blank" rel="noopener noreferrer"><div id="leftbanner" style="background:url(/uploads/diariodeteruel/promos/331_somosagua330x900.gif) top right;top:-15px"></div></a><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Lunes, 22 de agosto de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=51012" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div><a href="/click.php?p=Qg==__MzMy____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj1zb0p4dVhUVF8waw==" target="_blank" rel="noopener noreferrer"><div id="rightbanner" style="background:url(/uploads/diariodeteruel/promos/332_somosagua330x900.gif) top left;top:-15px"></div></a></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/comarcas/josa-analiza-su-nobleza-en-una-charla-sobre-heraldica"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MzQ3____aHR0cHM6Ly90dXJpc21vLmd1ZGFyamF2YWxhbWJyZS5lcy9pbmZvcm1hY2lvbi10dXJpc3RpY2EvZmVzdGl2YWwtZGUtYWN0aXZpZGFkZXM=" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/347_1200x150-festivales-verano.gif" alt="347_1200x150-festivales-verano.gif"> </picture> </a> <img src="/click.php?idi=347" width="1" height="1" style="display:none" alt="banner click 347"> <img class="lazy" loading="lazy" src="/click.php?id=347" width="1" height="1" alt="banner 347"> </p> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MzM4____aHR0cHM6Ly95b3V0dS5iZS85UlIxYjVQbGtFUQ==" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/338_1200x150incendios.gif" alt="338_1200x150incendios.gif"> </picture> </a> <img src="/click.php?idi=338" width="1" height="1" style="display:none" alt="banner click 338"> <img class="lazy" loading="lazy" src="/click.php?id=338" width="1" height="1" alt="banner 338"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_51012_charla-josa-1-17082022.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/51012_charla-josa-1-17082022.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/51012_charla-josa-1-17082022.jpg" class="mvp-reg-img wp-post-image" alt="Josa analiza su nobleza en una charla sobre heráldica" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_51012_charla-josa-1-17082022.jpg}" class="mvp-mob-img wp-post-image" alt="Josa analiza su nobleza en una charla sobre heráldica" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>Participantes en la charla sobre heráldica realizada en Josa, con el autor del libro (segundo por la izquierda)</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/51012_charla-josa-1-17082022.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/comarcas"> <span class="mvp-cd-cat left relative">Comarcas</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Josa analiza su nobleza en una charla sobre heráldica</h1> <span class="mvp-post-excerpt left"></span> </div> <div class="mvp-feat1-list-ad left relative" style="margin-top:40px"> <div id="dm-300x250_3" style="max-width: 300px; max-height: 250px"></div> <script async src='//tags.deliverymedia.es/tags/DiarioTeruel.js'></script> <img src="/click.php?idi=236" width="1" height="1" style="display:none" alt="banner click 236"> <img class="lazy" loading="lazy" src="/click.php?id=236" width="1" height="1" alt="banner 236"> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Josa+analiza+su+nobleza+en+una+charla+sobre+her%C3%A1ldica&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_51012_charla-josa-1-17082022.jpg&amp;description=Josa+analiza+su+nobleza+en+una+charla+sobre+her%C3%A1ldica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica&amp;title=Josa+analiza+su+nobleza+en+una+charla+sobre+her%C3%A1ldica&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Josa+analiza+su+nobleza+en+una+charla+sobre+her%C3%A1ldica:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Josa%20analiza%20su%20nobleza%20en%20una%20charla%20sobre%20heráldica&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Josa+analiza+su+nobleza+en+una+charla+sobre+her%C3%A1ldica&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_51012_charla-josa-1-17082022.jpg&amp;description=Josa+analiza+su+nobleza+en+una+charla+sobre+her%C3%A1ldica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica&amp;title=Josa+analiza+su+nobleza+en+una+charla+sobre+her%C3%A1ldica&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Josa+analiza+su+nobleza+en+una+charla+sobre+her%C3%A1ldica:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Josa%20analiza%20su%20nobleza%20en%20una%20charla%20sobre%20heráldica&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fjosa-analiza-su-nobleza-en-una-charla-sobre-heraldica"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-08-21">domingo, 21 de agosto de 2022 - 21:37</time> </span> <meta itemprop="dateModified" content="2021-05-19"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/redaccion" title="Redacción" rel="author">Redacción</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>Promovido por la Asociaci&oacute;n de Amigos de Josa, Joaqu&iacute;n Mart&iacute;n Garc&iacute;a, autor de del libro <em>Testimonios Her&aacute;ldicos Familiares: Un an&aacute;lisis de la Nobleza en la Comarca de Cuencas Mineras,</em> ofreci&oacute; el pasado mi&eacute;coles una charla a los interesados en esta tem&aacute;tica nobiliaria en el Horno de Josa.</p> <p>El acto cultural comenz&oacute; a las seis de la tarde, cuando Jordi-Xavier Romero, presidente de la asociaci&oacute;n cultural ,present&oacute; al escritor. La charla vers&oacute; sobre tres l&iacute;neas de investigaci&oacute;n fundamentales. Primeramente, se hizo un repaso de las diferentes labras her&aacute;ldicas existentes en gran n&uacute;mero de las localidades de las Cuencas Mineras, se analiz&oacute; su origen, a qu&eacute; linajes se les concedi&oacute; y los hechos hist&oacute;ricos que los motivaron.<br /> <br />
En segundo lugar, se incidi&oacute; en la her&aacute;ldica eclesi&aacute;stica que se encuentra en la iglesia parroquial, a la vez que el an&aacute;lisis de la her&aacute;ldica familiar en Josa, siendo protagonista el linaje infanz&oacute;n de los Villarig originarios de la localidad oscense de Graus, y que ya registraron bautismos en Josa en noviembre de 1715. Seg&uacute;n diversos procesos de infanzon&iacute;a, los Villarig emparentaron en Josa con los Quilez, Nebra y Nuez. Encontramos igualmente Villarig bautizados en Muniesa en el a&ntilde;o 1719.</p> <p>Seguidamente, en tercer lugar,&nbsp; se mostraron las armas y her&aacute;ldicas primitivas de muchos linajes que habitan y habitaron en la localidad de Josa como, por ejemplo, los &Aacute;lvarez, Anel, Aparicio, Fleta, Galindo, G&oacute;mez, Lagu&iacute;a, Mart&iacute;n, Mart&iacute;nez, Mun&iacute;o, Nebra, Nuez, Quilez, Romero, San Mart&iacute;n, Serrano, Sim&oacute;n, Tom&aacute;s y Villanueva, entre otros.</p> <p>Continuando con el evento, Joaqu&iacute;n Mart&iacute;n hizo un resumen de la relaci&oacute;n y vinculaci&oacute;n familiar entre los linajes de las Cuencas Mineras y el empresariado minero de las &uacute;ltimas d&eacute;cadas. Se respondi&oacute; a diversas preguntas sobre la her&aacute;ldica y genealog&iacute;a en la localidad de Josa, en la comarca y en la comunidad aut&oacute;noma de Arag&oacute;n.</p> <p>El autor firm&oacute; en el sal&oacute;n cultural del Horno ejemplares del libro de her&aacute;ldica, que ha sido editado por la Comarca de Cuencas Mineras recientemente.</p> <p>Como broche de final de la tarde, se invit&oacute; al escritor Joaqu&iacute;n Mart&iacute;n a visitar la Casa Solariega y blasonada de los Villarig en Josa.</p> <p>&quot;Es muy motivador ver el trabajo que desarrollan tantas asociaciones culturales en nuestras localidades turolenses; aumentando con ello, el inter&eacute;s por nuestras ra&iacute;ces, identidad y la voluntad por conservar un patrimonio rural &uacute;nico&quot;, informaron los organizadores en una nota de prensa.</p> </div> <div id="mvp-content-bot" class="left"> <div id="mvp-prev-next-wrap" class="left relative"> <div class="mvp-prev-post-wrap left relative"> <a href="habitantes-de-tres-comarcas-turolenses-se-organizan-para-frenar-los-proyectos-eolicos" rel="bookmark"> <div class="mvp-prev-next-cont left relative"> <div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span> <div class="mvp-prev-cont-in"> <div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Anterior</span> <p>Vecinos de tres comarcas turolenses se organizan para frenar los proyectos eólicos</p> </div> </div> </div> </div> </a> </div> </div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=51012" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="javascript:;" id="confcookies">Configurar cookies</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> <script>
document.addEventListener('DOMContentLoaded', () => {
    CookieThough.init({
        policies: [
            {
                id: 'essential',
                label: 'Necesarias',
                description: 'Son necesarias para una buena funcionalidad de nuestro sitio web y no se pueden desactivar en nuestro sistema.',
                category: 'essential',
            },
                                    {
                id: 'statistics',
                label: 'Estadísticas',
                description: 'Proporcionan información estadística sobre nuestro sitio web; se utilizan para medir y mejorar el rendimiento.',
                category: 'statistics',
            },
                    ],
        essentialLabel: 'Permitidas',
        header: {
            // subTitle: "Probablemente te hayas cansado ya de ver estos avisos",
            title: 'Utilizamos cookies',
            description:
            "Para el análisis de datos de nuestros visitantes y mejorar nuestro sitio web. Para más info sobre las cookies que utilizamos, pulsa en configurar.",
        },
        permissionLabels: {
            accept: 'Aceptar seleccionadas',
            acceptAll: 'Aceptar todas',
            decline: 'Aceptar necesarias',
        },
		cookiePolicy: {
		    "url":"/privacidad",
		    "label":"Leer nuestra política de privacidad",
		},
        customizeLabel: 'Configurar',
    });
});
document.getElementById('confcookies').addEventListener('click', () => {
    CookieThough.show();
});
</script> </body> </html>