<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Expertos de la Jota abordarán su presente y su futuro en Teruel"> <meta property="og:type" content="article"> <meta property="og:description" content="La Delegaci&oacute;n Territorial del Gobierno de Arag&oacute;n en Teruel albergar&aacute; el pr&oacute;ximo mi&eacute;rcoles, 22 de junio, un seminario para abordar la situaci&oacute;n actual de la jota aragonesa y reflexionar sobre su futuro en diversos &aacute;mbitos. Organizado por la Direcci&oacute;n General de..."> <meta property="og:url" content="https://www.diariodeteruel.es/cultura/expertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/49766_expertos-de-la-jota.jpg"> <meta property="og:image:alt" content="Expertos de la Jota abordarán su presente y su futuro en Teruel"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="747"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-05-19CEST12:52:43+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/cultura/expertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel"> <meta name="twitter:title" content="Expertos de la Jota abordarán su presente y su futuro en Teruel"> <meta name="twitter:description" content="La Delegaci&oacute;n Territorial del Gobierno de Arag&oacute;n en Teruel albergar&aacute; el pr&oacute;ximo mi&eacute;rcoles, 22 de junio, un seminario para abordar la situaci&oacute;n actual de la..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/49766_expertos-de-la-jota.jpg"> <meta itemprop="name" content="Expertos de la Jota abordarán su presente y su futuro en Teruel"> <meta itemprop="description" content="La Delegaci&oacute;n Territorial del Gobierno de Arag&oacute;n en Teruel albergar&aacute; el pr&oacute;ximo mi&eacute;rcoles, 22 de junio, un seminario para abordar la situaci&oacute;n actual de la jota aragonesa y reflexionar sobre su futuro en diversos &aacute;mbitos. Organizado por la Direcci&oacute;n General de Patrimonio Cultural del Ejecutivo auton&oacute;mico, La Jota: presente y futuro contar&aacute; con la participaci&oacute;n de investigadores y profesionales de alto nivel, que expondr&aacute;n sus conocimientos en aspectos tan variados como el acad&eacute;mico, el educativo, las artes esc&eacute;nicas o la actividad profesional desde la docencia y la pr&aacute;ctica de la jota. La directora general de Patrimonio Cultural del Gobierno de Arag&oacute;n, Marisancho Menj&oacute;n, ser&aacute; la encargada de inaugurar esta jornada, que se enmarca en la programaci&oacute;n para impulsar la Candidatura de la Jota a la Lista Representativa del Patrimonio Cultural Inmaterial de la Humanidad de la UNESCO. El objetivo &uacute;ltimo de este seminario, ha se&ntilde;alado Menj&oacute;n, es &ldquo;generar un di&aacute;logo del que surjan futuras acciones en torno a la jota que garanticen la viabilidad de este patrimonio vivo&rdquo;. Grupos De acuerdo con la UNESCO, las &ldquo;comunidades de portadores&rdquo; del bien, es decir, aquellos grupos para los que la jota es inherente a su identidad cultural, deben estar involucrados en la planificaci&oacute;n y ejecuci&oacute;n de las medidas de salvaguardia del mismo, como parte fundamental de la preparaci&oacute;n de las candidaturas. Seg&uacute;n la Convenci&oacute;n para la Salvaguardia del Patrimonio Cultural Inmaterial de la Humanidad de 2003, estas medidas consistir&aacute;n en iniciativas concretas que favorezcan la transmisi&oacute;n, tanto desde la educaci&oacute;n formal y no formal, la identificaci&oacute;n, registro y documentaci&oacute;n, la conservaci&oacute;n y protecci&oacute;n, la promoci&oacute;n, la puesta en valor y la revitalizaci&oacute;n. De esta manera, ha resumido la directora general, &ldquo;se busca garantizar la transmisi&oacute;n y recreaci&oacute;n de una manifestaci&oacute;n del Patrimonio Inmaterial a las generaciones venideras. Tras la inauguraci&oacute;n institucional, la folclorista Carolina Ibor, licenciada en Econom&iacute;a y en Antropolog&iacute;a Social y Cultural y profesora de la Universidad de Zaragoza, disertar&aacute; sobre la tradici&oacute;n de la jota en el sudeste de Teruel. Posteriormente, el pianista y catedr&aacute;tico del Conservatorio Superior de M&uacute;sica de Arag&oacute;n Sergio Bernal hablar&aacute; de La jota aragonesa y la improvisaci&oacute;n en concierto en la Espa&ntilde;a isabelina. Despu&eacute;s, el escritor e historiador de la jota Javier Barreiro esbozar&aacute; un estado de la cuesti&oacute;n de los estudios con la ponencia Cuestiones pendientes de estudio, investigaci&oacute;n o debate en la jota aragonesa. Por otro lado, Manuela Adamo, productora de artes esc&eacute;nicas, gestora cultural e investigadora, reflexionar&aacute; sobre la producci&oacute;n y creaci&oacute;n de espect&aacute;culos de m&uacute;sica y danza joteras. Tras la pausa, el cantador y profesor de rondalla y canto Javier Badules, director del grupo Aires Monegrinos, hablar&aacute; desde su experiencia y pr&aacute;ctica profesional en el sector de la ense&ntilde;anza de la jota. Cerrar&aacute; las intervenciones individuales el bailar&iacute;n y core&oacute;grafo Miguel &Aacute;ngel Berna. Finalmente, tendr&aacute; lugar un debate moderado por Carolina Ibor. Este seminario en Teruel es una de las actividades organizadas de este programa de apoyo a la candidatura, que comenz&oacute; el fin de semana de San Jorge, D&iacute;a de Arag&oacute;n, con actuaciones de primeras figuras."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/49766_expertos-de-la-jota.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Cultura",
    "item": "https://www.diariodeteruel.es/cultura"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Expertos de la Jota abordarán su presente y su futuro en Teruel",
    "item": "https://www.diariodeteruel.es/cultura/expertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel"
  }
  ]
}
</script> <title>Expertos de la Jota abordarán su presente y su futuro en Teruel</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=49766" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_18.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script src="/assets/global/scripts/cookiethough.min.js"></script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=49766" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="/click.php?p=Qg==__MjE4____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj05UTBkQVZ1SEhqTQ==" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/218_1920x210-caja-rural-102.gif" alt="218_1920x210-caja-rural-102.gif"> </picture> </a> <img src="/click.php?idi=218" width="1" height="1" style="display:none" alt="banner click 218"> <img src="/click.php?id=218" width="1" height="1" alt="banner 218"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><a href="/click.php?p=Qg==__MzE2____aHR0cHM6Ly95b3V0dS5iZS85UlIxYjVQbGtFUQ==" target="_blank" rel="noopener noreferrer"><div id="leftbanner" style="background:url(/uploads/diariodeteruel/promos/316_330x900incendios.png) top right;top:-15px"></div></a><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Domingo, 19 de junio de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=49766" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div><a href="/click.php?p=Qg==__MzE3____aHR0cHM6Ly95b3V0dS5iZS85UlIxYjVQbGtFUQ==" target="_blank" rel="noopener noreferrer"><div id="rightbanner" style="background:url(/uploads/diariodeteruel/promos/317_330x900incendios-1.png) top left;top:-15px"></div></a></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/cultura/expertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MzA5____aHR0cDovL3d3dy5mdW5kYWNpb250ZXJ2YWxpcy5lcy9udWVzdHJhLXRpZW5kYS8=" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/309_1200x150-tienda-tervalis.gif" alt="309_1200x150-tienda-tervalis.gif"> </picture> </a> <img src="/click.php?idi=309" width="1" height="1" style="display:none" alt="banner click 309"> <img class="lazy" loading="lazy" src="/click.php?id=309" width="1" height="1" alt="banner 309"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_49766_expertos-de-la-jota.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/49766_expertos-de-la-jota.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/49766_expertos-de-la-jota.jpg" class="mvp-reg-img wp-post-image" alt="Expertos de la Jota abordarán su presente y su futuro en Teruel" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_49766_expertos-de-la-jota.jpg}" class="mvp-mob-img wp-post-image" alt="Expertos de la Jota abordarán su presente y su futuro en Teruel" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>Miguel Ángel Berna será uno de los protagonistas durante el seminario de este miércoles en Teruel</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/49766_expertos-de-la-jota.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/cultura"> <span class="mvp-cd-cat left relative">Cultura</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Expertos de la Jota abordarán su presente y su futuro en Teruel</h1> <span class="mvp-post-excerpt left">El edificio del Gobierno de Aragón acogerá un seminario este miércoles</span> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Expertos+de+la+Jota+abordar%C3%A1n+su+presente+y+su+futuro+en+Teruel&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_49766_expertos-de-la-jota.jpg&amp;description=Expertos+de+la+Jota+abordar%C3%A1n+su+presente+y+su+futuro+en+Teruel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel&amp;title=Expertos+de+la+Jota+abordar%C3%A1n+su+presente+y+su+futuro+en+Teruel&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Expertos+de+la+Jota+abordar%C3%A1n+su+presente+y+su+futuro+en+Teruel:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Expertos%20de%20la%20Jota%20abordarán%20su%20presente%20y%20su%20futuro%20en%20Teruel&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Expertos+de+la+Jota+abordar%C3%A1n+su+presente+y+su+futuro+en+Teruel&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_49766_expertos-de-la-jota.jpg&amp;description=Expertos+de+la+Jota+abordar%C3%A1n+su+presente+y+su+futuro+en+Teruel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel&amp;title=Expertos+de+la+Jota+abordar%C3%A1n+su+presente+y+su+futuro+en+Teruel&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Expertos+de+la+Jota+abordar%C3%A1n+su+presente+y+su+futuro+en+Teruel:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Expertos%20de%20la%20Jota%20abordarán%20su%20presente%20y%20su%20futuro%20en%20Teruel&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fcultura%2Fexpertos-de-la-jota-abordaran-su-presente-y-su-futuro-en-teruel"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-06-18">sábado, 18 de junio de 2022 - 18:03</time> </span> <meta itemprop="dateModified" content="2021-05-19"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/redaccion" title="Redacción" rel="author">Redacción</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>La Delegaci&oacute;n Territorial del Gobierno de Arag&oacute;n en Teruel albergar&aacute; el pr&oacute;ximo mi&eacute;rcoles, 22 de junio, un seminario para abordar la situaci&oacute;n actual de la jota aragonesa y reflexionar sobre su futuro en diversos &aacute;mbitos. Organizado por la Direcci&oacute;n General de Patrimonio Cultural del Ejecutivo auton&oacute;mico, La Jota: presente y futuro contar&aacute; con la participaci&oacute;n de investigadores y profesionales de alto nivel, que expondr&aacute;n sus conocimientos en aspectos tan variados como el acad&eacute;mico, el educativo, las artes esc&eacute;nicas o la actividad profesional desde la docencia y la pr&aacute;ctica de la jota.</p> <p>La directora general de Patrimonio Cultural del Gobierno de Arag&oacute;n, Marisancho Menj&oacute;n, ser&aacute; la encargada de inaugurar esta jornada, que se enmarca en la programaci&oacute;n para impulsar la Candidatura de la Jota a la Lista Representativa del Patrimonio Cultural Inmaterial de la Humanidad de la UNESCO. El objetivo &uacute;ltimo de este seminario, ha se&ntilde;alado Menj&oacute;n, es &ldquo;generar un di&aacute;logo del que surjan futuras acciones en torno a la jota que garanticen la viabilidad de este patrimonio vivo&rdquo;.</p> <h2>Grupos</h2> <p>De acuerdo con la UNESCO, las &ldquo;comunidades de portadores&rdquo; del bien, es decir, aquellos grupos para los que la jota es inherente a su identidad cultural, deben estar involucrados en la planificaci&oacute;n y ejecuci&oacute;n de las medidas de salvaguardia del mismo, como parte fundamental de la preparaci&oacute;n de las candidaturas. Seg&uacute;n la Convenci&oacute;n para la Salvaguardia del Patrimonio Cultural Inmaterial de la Humanidad de 2003, estas medidas consistir&aacute;n en iniciativas concretas que favorezcan la transmisi&oacute;n, tanto desde la educaci&oacute;n formal y no formal, la identificaci&oacute;n, registro y documentaci&oacute;n, la conservaci&oacute;n y protecci&oacute;n, la promoci&oacute;n, la puesta en valor y la revitalizaci&oacute;n. De esta manera, ha resumido la directora general, &ldquo;se busca garantizar la transmisi&oacute;n y recreaci&oacute;n de una manifestaci&oacute;n del Patrimonio Inmaterial a las generaciones venideras.</p> <p>Tras la inauguraci&oacute;n institucional, la folclorista Carolina Ibor, licenciada en Econom&iacute;a y en Antropolog&iacute;a Social y Cultural y profesora de la Universidad de Zaragoza, disertar&aacute; sobre la tradici&oacute;n de la jota en el sudeste de Teruel. Posteriormente, el pianista y catedr&aacute;tico del Conservatorio Superior de M&uacute;sica de Arag&oacute;n Sergio Bernal hablar&aacute; de La jota aragonesa y la improvisaci&oacute;n en concierto en la Espa&ntilde;a isabelina. Despu&eacute;s, el escritor e historiador de la jota Javier Barreiro esbozar&aacute; un estado de la cuesti&oacute;n de los estudios con la ponencia Cuestiones pendientes de estudio, investigaci&oacute;n o debate en la jota aragonesa. Por otro lado, Manuela Adamo, productora de artes esc&eacute;nicas, gestora cultural e investigadora, reflexionar&aacute; sobre la producci&oacute;n y creaci&oacute;n de espect&aacute;culos de m&uacute;sica y danza joteras.</p> <p>Tras la pausa, el cantador y profesor de rondalla y canto Javier Badules, director del grupo Aires Monegrinos, hablar&aacute; desde su experiencia y pr&aacute;ctica profesional en el sector de la ense&ntilde;anza de la jota. Cerrar&aacute; las intervenciones individuales el bailar&iacute;n y core&oacute;grafo Miguel &Aacute;ngel Berna. Finalmente, tendr&aacute; lugar un debate moderado por Carolina Ibor.</p> <p>Este seminario en Teruel es una de las actividades organizadas de este programa de apoyo a la candidatura, que comenz&oacute; el fin de semana de San Jorge, D&iacute;a de Arag&oacute;n, con actuaciones de primeras figuras.</p> </div> <div id="mvp-content-bot" class="left"> <div id="mvp-prev-next-wrap" class="left relative"> <div class="mvp-prev-post-wrap left relative"> <a href="ana-torres-galardonada-con-el-premio-mutis-de-teatro-emergente-de-barcelona" rel="bookmark"> <div class="mvp-prev-next-cont left relative"> <div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span> <div class="mvp-prev-cont-in"> <div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Anterior</span> <p>Ana Torres, galardonada con el Premio Mutis de Teatro Emergente de Barcelona</p> </div> </div> </div> </div> </a> </div> </div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=49766" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="javascript:;" id="confcookies">Configurar cookies</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> <script>
document.addEventListener('DOMContentLoaded', () => {
    CookieThough.init({
        policies: [
            {
                id: 'essential',
                label: 'Necesarias',
                description: 'Son necesarias para una buena funcionalidad de nuestro sitio web y no se pueden desactivar en nuestro sistema.',
                category: 'essential',
            },
                                    {
                id: 'statistics',
                label: 'Estadísticas',
                description: 'Proporcionan información estadística sobre nuestro sitio web; se utilizan para medir y mejorar el rendimiento.',
                category: 'statistics',
            },
                    ],
        essentialLabel: 'Permitidas',
        header: {
            // subTitle: "Probablemente te hayas cansado ya de ver estos avisos",
            title: 'Utilizamos cookies',
            description:
            "Para el análisis de datos de nuestros visitantes y mejorar nuestro sitio web. Para más info sobre las cookies que utilizamos, pulsa en configurar.",
        },
        permissionLabels: {
            accept: 'Aceptar seleccionadas',
            acceptAll: 'Aceptar todas',
            decline: 'Aceptar necesarias',
        },
		cookiePolicy: {
		    "url":"/privacidad",
		    "label":"Leer nuestra política de privacidad",
		},
        customizeLabel: 'Configurar',
    });
});
document.getElementById('confcookies').addEventListener('click', () => {
    CookieThough.show();
});
</script> </body> </html>