<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Fausto Sánchez Gracia, autor del libro ‘Los pequeños Melchor, Gaspar y Baltasar’: “Los Reyes Magos eran  muy humildes de pequeños  y no tenían juguetes”"> <meta property="og:type" content="article"> <meta property="og:description" content="Fausto S&aacute;nchez Gracia acaba de editar un libro ilustrado titulado Los peque&ntilde;os Melchor, Gaspar y Baltasar en el que da respuesta a una de las preguntas que todos los ni&ntilde;os hacen alguna vez en su vida: &ldquo;&iquest;Siempre ha habido Reyes Magos?&rdquo;. El libro ha sido publicado por la..."> <meta property="og:url" content="https://www.diariodeteruel.es/entrevistas/fausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/46213_220104-32-01.jpg"> <meta property="og:image:alt" content="Fausto Sánchez Gracia, autor del libro ‘Los pequeños Melchor, Gaspar y Baltasar’: “Los Reyes Magos eran  muy humildes de pequeños  y no tenían juguetes”"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="840"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-11-12CET13:59:17+01:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/entrevistas/fausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes"> <meta name="twitter:title" content="Fausto Sánchez Gracia, autor del libro ‘Los pequeños Melchor, Gaspar y Baltasar’: “Los Reyes Magos eran  muy humildes de pequeños  y no tenían juguetes”"> <meta name="twitter:description" content="Fausto S&aacute;nchez Gracia acaba de editar un libro ilustrado titulado Los peque&ntilde;os Melchor, Gaspar y Baltasar en el que da respuesta a una de las preguntas que todos los ni&ntilde;os..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/46213_220104-32-01.jpg"> <meta itemprop="name" content="Fausto Sánchez Gracia, autor del libro ‘Los pequeños Melchor, Gaspar y Baltasar’: “Los Reyes Magos eran  muy humildes de pequeños  y no tenían juguetes”"> <meta itemprop="description" content="Fausto S&aacute;nchez Gracia acaba de editar un libro ilustrado titulado Los peque&ntilde;os Melchor, Gaspar y Baltasar en el que da respuesta a una de las preguntas que todos los ni&ntilde;os hacen alguna vez en su vida: &ldquo;&iquest;Siempre ha habido Reyes Magos?&rdquo;. El libro ha sido publicado por la editorial de Caminreal Acr&oacute;tera Ediciones y lleva a la venta ya algunas semanas. Fausto S&aacute;nchez Gracia es de Zaragoza, pero tiene una gran vinculaci&oacute;n con Murero, que aunque est&aacute; en la provincia zaragozana se encuentra muy cerca de Caminreal, sede de Acr&oacute;tera Ediciones. -&iquest;A qu&eacute; edades va dirigido su cuento ilustrado? -A ni&ntilde;os de 4 a 10 a&ntilde;os, pero es una historia que la puede leer gente de cualquier edad, es animada. -&iquest;Relata la infancia de los Reyes Magos? -S&iacute;, un poco del origen, hablo de que viv&iacute;an en el desierto, en esos a&ntilde;os aun siendo peque&ntilde;os ten&iacute;an que trabajar, recog&iacute;an d&aacute;tiles y los vend&iacute;an en el mercado, les gustaba observar las estrellas y ve&iacute;an fen&oacute;menos extra&ntilde;os, estrellas que desaparec&iacute;an del cielo. Eso da pie a contar toda la aventura, el libro avanza con la historia de los Reyes Magos y hay un mont&oacute;n de sorpresas para mantener el inter&eacute;s. -&iquest;Se queda en la infancia de los Magos o llega hasta ahora? -La historia transcurre en una semana o dos semanas de su infancia, no avanza m&aacute;s all&aacute;. -Los ni&ntilde;os siempre preguntan sobre el origen de los Reyes, &iquest;hac&iacute;a falta indagar en &eacute;l? -S&iacute;, es una forma de poderlos ver con otros ojos y saber lo que hay detr&aacute;s, en las presentaciones del libro hay una parte en la que pregunto a los ni&ntilde;os sobre c&oacute;mo ven a los Reyes. En el libro est&aacute; todo explicado y reforzado con im&aacute;genes, de forma muy visual y entretenida, es importante para conservar la tradici&oacute;n. Por otro lado, tambi&eacute;n yo como padre leo lo que leen mis hijos y conseguir hacer un libro que a los ni&ntilde;os les guste y que les pueda animar a leer m&aacute;s libros en el futuro, a descubrir que detr&aacute;s de las letras de un libro puede haber una aventura y algo divertido me satisface. -&iquest;Quienes les tra&iacute;an los juguetes a los Reyes Magos? -En realidad ellos viven en el desierto, son humildes y sin una figura paterna, lo que hace que no les regalaran nada. S&iacute; aparece un personaje que se llama Orestes que es el que se preocupa por ellos, por su bienestar y su educaci&oacute;n. Cuando van al mercado a vender los d&aacute;tiles &eacute;l hace un poco la funci&oacute;n de educador. En el arranque del libro he intentado transmitir una sensaci&oacute;n de cotidianidad y rutina, aparte de recoger los d&aacute;tiles tambi&eacute;n ten&iacute;an que ir al colegio, para que los ni&ntilde;os sepan que tambi&eacute;n tienen obligaciones. -&iquest;C&oacute;mo surge este libro? -Surge en 2013 cuando mis hijos ten&iacute;an 3 a&ntilde;os y 5 meses, era la primera vez que iban a vivir la Navidad de forma consciente y lo que intent&eacute; es que tuvieran emoci&oacute;n por los Reyes Magos, porque por los regalos es f&aacute;cil tenerla, pero por los Magos no lo es tanto. Busqu&eacute; una historia para contarla de forma f&aacute;cil, representando a los Reyes como ni&ntilde;os, a partir de ah&iacute; la idea era original, hasta ahora nadie los hab&iacute;a representado como ni&ntilde;os. Pero claro, una cosa es representarlos y otra es componer una histoira para llegar hasta donde estamos. Lo que hice fue partir de la historia que conocemos, que es que siguieron a una estrella, compongo toda una nueva historia que es entretenida y puede ayudar a que los ni&ntilde;os le cojan cari&ntilde;o a los Reyes de Oriente. -&iquest;Es un poco reivindicar el papel de los Magos frente al instrusismo de los &uacute;ltimos a&ntilde;os de Pap&aacute; Noel? -No exactamente, yo los veo como cosas distintas. S&iacute; reivindico a los Reyes Magos, que tienen un papel muy importante en nuestra tradici&oacute;n y este libro contribuye a que no se pierda, ya si es a favor o en contra de otras opciones no me voy a meter. -&iquest;Qu&eacute; acogida est&aacute; teniendo? -Muy buena, hay que saber de donde partimos, que es una editorial de Camirenal, que no es grande, y yo llevo desde el 85 dibujando c&oacute;mics, pero de forma amateur. Salvo un libro que autoedit&eacute; el a&ntilde;o pasado, es mi primera obra que est&aacute; en tiendas, soy un autor experimentado pero novel. -Sus hijos ya son mayores &iquest;con ellos funcion&oacute; la historia? -Ellos la escucharon hace ya ocho a&ntilde;os por primera vez. No se la he le&iacute;do todos los a&ntilde;os, pero s&iacute; cada dos a&ntilde;os para que la fueran recordando, y el a&ntilde;o pasado se la le&iacute; y, al igual que otros ni&ntilde;os que la han escuchado a ra&iacute;z del libro, llega un momento en la historia que se ve que la est&aacute;n viviendo en sus ojos. He ido a un par de colegios a presentar la obra y las profesoras me dec&iacute;an el inter&eacute;s que ten&iacute;an los cr&iacute;os. Es una historia que merece la pena leer tanto para ni&ntilde;os como para adultos. -&iquest;Usted es el autor tanto del texto como de los dibujos? -En los cuentos ilustrados esto no es habitual, por un lado est&aacute; el ilustrador y por otro el guionista y yo he hecho las dos cosas,&nbsp; est&aacute; ligado a mis trabajos en c&oacute;mic, donde s&iacute; es mas habitual que&nbsp; lo haga la misma persona. -&iquest;Se ha presentado en Teruel? -El libro est&aacute; en muchas libre&iacute;as de Teruel, el d&iacute;a 30 se present&oacute; en Monreal del Campo y ya de cara a la pr&oacute;xima campa&ntilde;a navide&ntilde;a se har&aacute;n m&aacute;s presentaciones."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/46213_220104-32-01.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "En la última",
    "item": "https://www.diariodeteruel.es/entrevistas"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Fausto Sánchez Gracia, autor del libro ‘Los pequeños Melchor, Gaspar y Baltasar’: “Los Reyes Magos eran  muy humildes de pequeños  y no tenían juguetes”",
    "item": "https://www.diariodeteruel.es/entrevistas/fausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes"
  }
  ]
}
</script> <title>Fausto Sánchez Gracia, autor del libro ‘Los pequeños Melchor, Gaspar y Baltasar’: “Los Reyes Magos eran  muy humildes de pequeños  y no tenían juguetes”</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=46213" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_17.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-888851-100"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-888851-100');
</script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=46213" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><a href="/click.php?p=Qg==__MTkx____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj1HN1Q1ZFhmTEtkUSZ0PTdz" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/191_navidad-cca-1920x180px.gif" alt="191_navidad-cca-1920x180px.gif"> </picture> </a> <img src="/click.php?idi=191" width="1" height="1" style="display:none" alt="banner click 191"> <img src="/click.php?id=191" width="1" height="1" alt="banner 191"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Miércoles,  5 de enero de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=46213" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/entrevistas/fausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MTIw____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj05UTBkQVZ1SEhqTQ==" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/120_1200x150-caja-rural.gif" alt="120_1200x150-caja-rural.gif"> </picture> </a> <img src="/click.php?idi=120" width="1" height="1" style="display:none" alt="banner click 120"> <img class="lazy" loading="lazy" src="/click.php?id=120" width="1" height="1" alt="banner 120"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_46213_220104-32-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/46213_220104-32-01.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/46213_220104-32-01.jpg" class="mvp-reg-img wp-post-image" alt="Fausto Sánchez Gracia, autor del libro ‘Los pequeños Melchor, Gaspar y Baltasar’: “Los Reyes Magos eran  muy humildes de pequeños  y no tenían juguetes”" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_46213_220104-32-01.jpg}" class="mvp-mob-img wp-post-image" alt="Fausto Sánchez Gracia, autor del libro ‘Los pequeños Melchor, Gaspar y Baltasar’: “Los Reyes Magos eran  muy humildes de pequeños  y no tenían juguetes”" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>Fausto Sánchez Gracia, dibujando el libro ilustrado sobre los Reyes Magos, que está en numerosas librerías de Teruel</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/46213_220104-32-01.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/entrevistas"> <span class="mvp-cd-cat left relative">En la última</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Fausto Sánchez Gracia, autor del libro ‘Los pequeños Melchor, Gaspar y Baltasar’: “Los Reyes Magos eran  muy humildes de pequeños  y no tenían juguetes”</h1> <span class="mvp-post-excerpt left">“Quería contar una historia sobre el origen de los Magos  para verlos con otros ojos y saber lo que hay detrás”</span> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Fausto+S%C3%A1nchez+Gracia%2C+autor+del+libro+%E2%80%98Los+peque%C3%B1os+Melchor%2C+Gaspar+y+Baltasar%E2%80%99%3A+%E2%80%9CLos+Reyes+Magos+eran++muy+humildes+de+peque%C3%B1os++y+no+ten%C3%ADan+juguetes%E2%80%9D&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_46213_220104-32-01.jpg&amp;description=Fausto+S%C3%A1nchez+Gracia%2C+autor+del+libro+%E2%80%98Los+peque%C3%B1os+Melchor%2C+Gaspar+y+Baltasar%E2%80%99%3A+%E2%80%9CLos+Reyes+Magos+eran++muy+humildes+de+peque%C3%B1os++y+no+ten%C3%ADan+juguetes%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes&amp;title=Fausto+S%C3%A1nchez+Gracia%2C+autor+del+libro+%E2%80%98Los+peque%C3%B1os+Melchor%2C+Gaspar+y+Baltasar%E2%80%99%3A+%E2%80%9CLos+Reyes+Magos+eran++muy+humildes+de+peque%C3%B1os++y+no+ten%C3%ADan+juguetes%E2%80%9D&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Fausto+S%C3%A1nchez+Gracia%2C+autor+del+libro+%E2%80%98Los+peque%C3%B1os+Melchor%2C+Gaspar+y+Baltasar%E2%80%99%3A+%E2%80%9CLos+Reyes+Magos+eran++muy+humildes+de+peque%C3%B1os++y+no+ten%C3%ADan+juguetes%E2%80%9D:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Fausto%20Sánchez%20Gracia,%20autor%20del%20libro%20‘Los%20pequeños%20Melchor,%20Gaspar%20y%20Baltasar’:%20“Los%20Reyes%20Magos%20eran%20%20muy%20humildes%20de%20pequeños%20%20y%20no%20tenían%20juguetes”&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Fausto+S%C3%A1nchez+Gracia%2C+autor+del+libro+%E2%80%98Los+peque%C3%B1os+Melchor%2C+Gaspar+y+Baltasar%E2%80%99%3A+%E2%80%9CLos+Reyes+Magos+eran++muy+humildes+de+peque%C3%B1os++y+no+ten%C3%ADan+juguetes%E2%80%9D&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_46213_220104-32-01.jpg&amp;description=Fausto+S%C3%A1nchez+Gracia%2C+autor+del+libro+%E2%80%98Los+peque%C3%B1os+Melchor%2C+Gaspar+y+Baltasar%E2%80%99%3A+%E2%80%9CLos+Reyes+Magos+eran++muy+humildes+de+peque%C3%B1os++y+no+ten%C3%ADan+juguetes%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes&amp;title=Fausto+S%C3%A1nchez+Gracia%2C+autor+del+libro+%E2%80%98Los+peque%C3%B1os+Melchor%2C+Gaspar+y+Baltasar%E2%80%99%3A+%E2%80%9CLos+Reyes+Magos+eran++muy+humildes+de+peque%C3%B1os++y+no+ten%C3%ADan+juguetes%E2%80%9D&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Fausto+S%C3%A1nchez+Gracia%2C+autor+del+libro+%E2%80%98Los+peque%C3%B1os+Melchor%2C+Gaspar+y+Baltasar%E2%80%99%3A+%E2%80%9CLos+Reyes+Magos+eran++muy+humildes+de+peque%C3%B1os++y+no+ten%C3%ADan+juguetes%E2%80%9D:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Fausto%20Sánchez%20Gracia,%20autor%20del%20libro%20‘Los%20pequeños%20Melchor,%20Gaspar%20y%20Baltasar’:%20“Los%20Reyes%20Magos%20eran%20%20muy%20humildes%20de%20pequeños%20%20y%20no%20tenían%20juguetes”&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Ffausto-sanchez-gracia-autor-del-libro-los-pequenos-melchor-gaspar-y-baltasar-los-reyes-magos-eran-muy-humildes-de-pequenos-y-no-tenian-juguetes"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-thumb left relative"> <img alt="Cruz Aguilar" src="/uploads/diariodeteruel/usuarios/31_16.jpg" srcset="/uploads/diariodeteruel/usuarios/31_16.jpg 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy"/> </div> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-01-05">miércoles,  5 de enero de 2022 - 17:15</time> </span> <meta itemprop="dateModified" content="2021-11-12"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/cruz-aguilar" title="Cruz Aguilar" rel="author">Cruz Aguilar</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>Fausto S&aacute;nchez Gracia acaba de editar un libro ilustrado titulado Los peque&ntilde;os Melchor, Gaspar y Baltasar en el que da respuesta a una de las preguntas que todos los ni&ntilde;os hacen alguna vez en su vida: &ldquo;&iquest;Siempre ha habido Reyes Magos?&rdquo;. El libro ha sido publicado por la editorial de Caminreal Acr&oacute;tera Ediciones y lleva a la venta ya algunas semanas. Fausto S&aacute;nchez Gracia es de Zaragoza, pero tiene una gran vinculaci&oacute;n con Murero, que aunque est&aacute; en la provincia zaragozana se encuentra muy cerca de Caminreal, sede de Acr&oacute;tera Ediciones.</p> <p><strong>-&iquest;A qu&eacute; edades va dirigido su cuento ilustrado?</strong></p> <p>-A ni&ntilde;os de 4 a 10 a&ntilde;os, pero es una historia que la puede leer gente de cualquier edad, es animada.</p> <p><strong>-&iquest;Relata la infancia de los Reyes Magos?</strong></p> <p>-S&iacute;, un poco del origen, hablo de que viv&iacute;an en el desierto, en esos a&ntilde;os aun siendo peque&ntilde;os ten&iacute;an que trabajar, recog&iacute;an d&aacute;tiles y los vend&iacute;an en el mercado, les gustaba observar las estrellas y ve&iacute;an fen&oacute;menos extra&ntilde;os, estrellas que desaparec&iacute;an del cielo. Eso da pie a contar toda la aventura, el libro avanza con la historia de los Reyes Magos y hay un mont&oacute;n de sorpresas para mantener el inter&eacute;s.</p> <p><strong>-&iquest;Se queda en la infancia de los Magos o llega hasta ahora?</strong></p> <p>-La historia transcurre en una semana o dos semanas de su infancia, no avanza m&aacute;s all&aacute;.</p> <p><strong>-Los ni&ntilde;os siempre preguntan sobre el origen de los Reyes, &iquest;hac&iacute;a falta indagar en &eacute;l?</strong></p> <p>-S&iacute;, es una forma de poderlos ver con otros ojos y saber lo que hay detr&aacute;s, en las presentaciones del libro hay una parte en la que pregunto a los ni&ntilde;os sobre c&oacute;mo ven a los Reyes. En el libro est&aacute; todo explicado y reforzado con im&aacute;genes, de forma muy visual y entretenida, es importante para conservar la tradici&oacute;n. Por otro lado, tambi&eacute;n yo como padre leo lo que leen mis hijos y conseguir hacer un libro que a los ni&ntilde;os les guste y que les pueda animar a leer m&aacute;s libros en el futuro, a descubrir que detr&aacute;s de las letras de un libro puede haber una aventura y algo divertido me satisface.</p> <p><strong>-&iquest;Quienes les tra&iacute;an los juguetes a los Reyes Magos?</strong></p> <p>-En realidad ellos viven en el desierto, son humildes y sin una figura paterna, lo que hace que no les regalaran nada. S&iacute; aparece un personaje que se llama Orestes que es el que se preocupa por ellos, por su bienestar y su educaci&oacute;n. Cuando van al mercado a vender los d&aacute;tiles &eacute;l hace un poco la funci&oacute;n de educador. En el arranque del libro he intentado transmitir una sensaci&oacute;n de cotidianidad y rutina, aparte de recoger los d&aacute;tiles tambi&eacute;n ten&iacute;an que ir al colegio, para que los ni&ntilde;os sepan que tambi&eacute;n tienen obligaciones.</p> <p><strong>-&iquest;C&oacute;mo surge este libro?</strong></p> <p>-Surge en 2013 cuando mis hijos ten&iacute;an 3 a&ntilde;os y 5 meses, era la primera vez que iban a vivir la Navidad de forma consciente y lo que intent&eacute; es que tuvieran emoci&oacute;n por los Reyes Magos, porque por los regalos es f&aacute;cil tenerla, pero por los Magos no lo es tanto. Busqu&eacute; una historia para contarla de forma f&aacute;cil, representando a los Reyes como ni&ntilde;os, a partir de ah&iacute; la idea era original, hasta ahora nadie los hab&iacute;a representado como ni&ntilde;os. Pero claro, una cosa es representarlos y otra es componer una histoira para llegar hasta donde estamos. Lo que hice fue partir de la historia que conocemos, que es que siguieron a una estrella, compongo toda una nueva historia que es entretenida y puede ayudar a que los ni&ntilde;os le cojan cari&ntilde;o a los Reyes de Oriente.</p> <p><strong>-&iquest;Es un poco reivindicar el papel de los Magos frente al instrusismo de los &uacute;ltimos a&ntilde;os de Pap&aacute; Noel?</strong></p> <p>-No exactamente, yo los veo como cosas distintas. S&iacute; reivindico a los Reyes Magos, que tienen un papel muy importante en nuestra tradici&oacute;n y este libro contribuye a que no se pierda, ya si es a favor o en contra de otras opciones no me voy a meter.</p> <p><strong>-&iquest;Qu&eacute; acogida est&aacute; teniendo?</strong></p> <p>-Muy buena, hay que saber de donde partimos, que es una editorial de Camirenal, que no es grande, y yo llevo desde el 85 dibujando c&oacute;mics, pero de forma amateur. Salvo un libro que autoedit&eacute; el a&ntilde;o pasado, es mi primera obra que est&aacute; en tiendas, soy un autor experimentado pero novel.</p> <p><strong>-Sus hijos ya son mayores &iquest;con ellos funcion&oacute; la historia?</strong></p> <p>-Ellos la escucharon hace ya ocho a&ntilde;os por primera vez. No se la he le&iacute;do todos los a&ntilde;os, pero s&iacute; cada dos a&ntilde;os para que la fueran recordando, y el a&ntilde;o pasado se la le&iacute; y, al igual que otros ni&ntilde;os que la han escuchado a ra&iacute;z del libro, llega un momento en la historia que se ve que la est&aacute;n viviendo en sus ojos. He ido a un par de colegios a presentar la obra y las profesoras me dec&iacute;an el inter&eacute;s que ten&iacute;an los cr&iacute;os. Es una historia que merece la pena leer tanto para ni&ntilde;os como para adultos.</p> <p><strong>-&iquest;Usted es el autor tanto del texto como de los dibujos?</strong></p> <p>-En los cuentos ilustrados esto no es habitual, por un lado est&aacute; el ilustrador y por otro el guionista y yo he hecho las dos cosas,&nbsp; est&aacute; ligado a mis trabajos en c&oacute;mic, donde s&iacute; es mas habitual que&nbsp; lo haga la misma persona.</p> <p><strong>-&iquest;Se ha presentado en Teruel?</strong></p> <p>-El libro est&aacute; en muchas libre&iacute;as de Teruel, el d&iacute;a 30 se present&oacute; en Monreal del Campo y ya de cara a la pr&oacute;xima campa&ntilde;a navide&ntilde;a se har&aacute;n m&aacute;s presentaciones.</p> </div> <div id="mvp-content-bot" class="left"> <div id="mvp-prev-next-wrap" class="left relative"> <div class="mvp-prev-post-wrap left relative"> <a href="melchor-gaspar-y-baltasar-reyes-magos-de-oriente-este-ano-los-ninos-y-ninas-de-teruel-son-conformistas-y-predispuestos-a-compartir" rel="bookmark"> <div class="mvp-prev-next-cont left relative"> <div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span> <div class="mvp-prev-cont-in"> <div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Anterior</span> <p>Melchor, Gaspar y Baltasar, Reyes Magos de Oriente: “Este año los niños y niñas de Teruel son conformistas  y predispuestos a compartir”</p> </div> </div> </div> </div> </a> </div> </div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/fausto-sanchez-gracia" rel="tag">Fausto Sánchez Gracia</a> <a href="/tag/gaspar-y-baltasar" rel="tag">Gaspar y Baltasar</a> <a href="/tag/los-pequenos-melchor" rel="tag">Los pequeños Melchor</a> </span> </div> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=46213" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> </body></html>