<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="La Policía Nacional  de Teruel se refuerza con nueve agentes" /><meta property="og:type" content="article"/><meta property="og:description" content="Un total de 162 nuevos agentes de Polic&iacute;a Nacional se incorporan a las diferentes plantillas de la Jefatura Superior de Arag&oacute;n, nueve de ellos a la Comisar&iacute;a de Teruel, para realizar labores propias de investigaci&oacute;n y prevenci&oacute;n de la delincuencia, de los que 49 tendr&aacute;n como..." /><meta property="og:url" content="https://www.diariodeteruel.es/teruel/la-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes" /><meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/43447_210820-08-02.jpg" /><meta property="og:image:alt" content="La Policía Nacional  de Teruel se refuerza con nueve agentes" /><meta property="og:image:width" content="1120" /><meta property="og:image:height" content="821" /><meta property="og:site_name" content="Diario digital con las noticias de Teruel" /><meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00" /><meta property="article:modified_time" content="2021-05-19CEST12:52:43+02:00" /><meta property="article:publisher" content="https://www.facebook.com/diario.deteruel" /><meta property="article:author" content="https://www.facebook.com/diario.deteruel" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="https://www.diariodeteruel.es/teruel/la-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes" /><meta name="twitter:title" content="La Policía Nacional  de Teruel se refuerza con nueve agentes" /><meta name="twitter:description" content="Un total de 162 nuevos agentes de Polic&iacute;a Nacional se incorporan a las diferentes plantillas de la Jefatura Superior de Arag&oacute;n, nueve de ellos a la Comisar&iacute;a de Teruel, para..." /><meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/43447_210820-08-02.jpg" /><meta itemprop="name" content="La Policía Nacional  de Teruel se refuerza con nueve agentes" /><meta itemprop="description" content="Un total de 162 nuevos agentes de Polic&iacute;a Nacional se incorporan a las diferentes plantillas de la Jefatura Superior de Arag&oacute;n, nueve de ellos a la Comisar&iacute;a de Teruel, para realizar labores propias de investigaci&oacute;n y prevenci&oacute;n de la delincuencia, de los que 49 tendr&aacute;n como primer destino la comunidad aragonesa tras haber superado el curso de formaci&oacute;n en la Escuela Nacional de Polic&iacute;a de &Aacute;vila. La mayor&iacute;a de los agentes que se incorporan ahora proceden de diferentes plantillas espa&ntilde;olas donde prestaron sus servicios en los &uacute;ltimos a&ntilde;os tras haber obtenido plaza en el Concurso General de M&eacute;ritos, pero para 49 de ellos Arag&oacute;n ser&aacute; su primer destino, inform&oacute; la Jefatura Superior de Polic&iacute;a de Arag&oacute;n. De los 162 nuevos efectivos, 111 cubrir&aacute;n las vacantes de Zaragoza, 14 reforzar&aacute;n la plantilla de Jaca, 12 la de Calatayud; 9 la de Huesca, otros 9 la de Teruel y 7 la de Canfranc. Estos agentes se sumar&aacute;n a los 62 alumnos en pr&aacute;cticas que comenzaron el pasado julio, de forma que son 224 los efectivos que se distribuyen en total en las diferentes unidades." /><meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/43447_210820-08-02.jpg" /><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Teruel",
    "item": "https://www.diariodeteruel.es/teruel"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "La Policía Nacional  de Teruel se refuerza con nueve agentes",
    "item": "https://www.diariodeteruel.es/teruel/la-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes"
  }
  ]
}
</script> <title>La Policía Nacional  de Teruel se refuerza con nueve agentes</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=43447" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_15.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-888851-100"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-888851-100');
</script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=43447" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"> <div id="mvp-site-main" class="left relative"> <header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Jueves, 19 de agosto de 2021														</div></div> <div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=43447" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li> </ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/teruel/la-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MTIw____aHR0cDovL3J1cmFsdmlhLmNvbS90ZXJ1ZWwv" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/120_-1200x150-remamos-b.gif" alt="120_-1200x150-remamos-b.gif"> </picture> </a> <img src="/click.php?idi=120" width="1" height="1" style="display:none" alt="banner click 120"> <img class="lazy" loading="lazy" src="/click.php?id=120" width="1" height="1" alt="banner 120"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_43447_210820-08-02.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/43447_210820-08-02.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/43447_210820-08-02.jpg" class="mvp-reg-img wp-post-image" alt="La Policía Nacional  de Teruel se refuerza con nueve agentes" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_43447_210820-08-02.jpg}" class="mvp-mob-img wp-post-image" alt="La Policía Nacional  de Teruel se refuerza con nueve agentes" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>Los agentes de la Policía Nacional que se incorporan a la Jefatura Superior de Aragón</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/43447_210820-08-02.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/teruel"> <span class="mvp-cd-cat left relative">Teruel</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">La Policía Nacional  de Teruel se refuerza con nueve agentes</h1> <span class="mvp-post-excerpt left"></span> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=La+Polic%C3%ADa+Nacional++de+Teruel+se+refuerza+con+nueve+agentes&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_43447_210820-08-02.jpg&amp;description=La+Polic%C3%ADa+Nacional++de+Teruel+se+refuerza+con+nueve+agentes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes&amp;title=La+Polic%C3%ADa+Nacional++de+Teruel+se+refuerza+con+nueve+agentes&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=La+Polic%C3%ADa+Nacional++de+Teruel+se+refuerza+con+nueve+agentes:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=La%20Policía%20Nacional%20%20de%20Teruel%20se%20refuerza%20con%20nueve%20agentes&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=La+Polic%C3%ADa+Nacional++de+Teruel+se+refuerza+con+nueve+agentes&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_43447_210820-08-02.jpg&amp;description=La+Polic%C3%ADa+Nacional++de+Teruel+se+refuerza+con+nueve+agentes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes&amp;title=La+Polic%C3%ADa+Nacional++de+Teruel+se+refuerza+con+nueve+agentes&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=La+Polic%C3%ADa+Nacional++de+Teruel+se+refuerza+con+nueve+agentes:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=La%20Policía%20Nacional%20%20de%20Teruel%20se%20refuerza%20con%20nueve%20agentes&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fla-policia-nacional-de-teruel-se-refuerza-con-nueve-agentes"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2021-08-19">jueves, 19 de agosto de 2021 - 18:27</time> </span> <meta itemprop="dateModified" content="2021-05-19"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/redaccion" title="Redacción" rel="author">Redacción</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>Un total de 162 nuevos agentes de Polic&iacute;a Nacional se incorporan a las diferentes plantillas de la Jefatura Superior de Arag&oacute;n, nueve de ellos a la Comisar&iacute;a de Teruel, para realizar labores propias de investigaci&oacute;n y prevenci&oacute;n de la delincuencia, de los que 49 tendr&aacute;n como primer destino la comunidad aragonesa tras haber superado el curso de formaci&oacute;n en la Escuela Nacional de Polic&iacute;a de &Aacute;vila.</p> <p>La mayor&iacute;a de los agentes que se incorporan ahora proceden de diferentes plantillas espa&ntilde;olas donde prestaron sus servicios en los &uacute;ltimos a&ntilde;os tras haber obtenido plaza en el Concurso General de M&eacute;ritos, pero para 49 de ellos Arag&oacute;n ser&aacute; su primer destino, inform&oacute; la Jefatura Superior de Polic&iacute;a de Arag&oacute;n.</p> <p>De los 162 nuevos efectivos, 111 cubrir&aacute;n las vacantes de Zaragoza, 14 reforzar&aacute;n la plantilla de Jaca, 12 la de Calatayud; 9 la de Huesca, otros 9 la de Teruel y 7 la de Canfranc.</p> <p>Estos agentes se sumar&aacute;n a los 62 alumnos en pr&aacute;cticas que comenzaron el pasado julio, de forma que son 224 los efectivos que se distribuyen en total en las diferentes unidades.</p> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/policia-nacional-de-teruel" rel="tag">Policía Nacional de Teruel</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/teruel/la-policia-nacional-de-teruel-detiene-a-seis-personas-por-trafico-de-drogas-en-la-operacion-burnley" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41418_fotonoticia-20210525105416-1920.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41418_fotonoticia-20210525105416-1920.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41418_fotonoticia-20210525105416-1920.jpg" class="wp-post-image" alt="La Policía Nacional de Teruel detiene a seis personas por tráfico de drogas en la Operación 'Burnley'" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41418_fotonoticia-20210525105416-1920.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">martes, 25 de mayo de 2021</span> </div> <p>La Policía Nacional de Teruel detiene a seis personas por tráfico de drogas en la Operación 'Burnley'</p> </div> </li> </a> <a href="/teruel/detenidos-dos-conductores-por-superar-los-limites-de-alcohol" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41583_paseodelovalo-teruel-grande.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41583_paseodelovalo-teruel-grande.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41583_paseodelovalo-teruel-grande.jpg" class="wp-post-image" alt="Detenidos dos conductores por superar los límites de alcohol en la capital" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41583_paseodelovalo-teruel-grande.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">lunes, 31 de mayo de 2021</span> </div> <p>Detenidos dos conductores por superar los límites de alcohol en la capital</p> </div> </li> </a> <a href="/teruel/detenidos-tres-jovenes-por-lanzar-un-contenedor-desde-el-viaducto-de-teruel" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41887_a07e79f6-47a2-425c-b3d2-0763ff00ca3a.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41887_a07e79f6-47a2-425c-b3d2-0763ff00ca3a.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41887_a07e79f6-47a2-425c-b3d2-0763ff00ca3a.jpg" class="wp-post-image" alt="Detenidos tres jóvenes, dos de ellos menores de edad, por lanzar un contenedor desde el Viaducto de Teruel" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41887_a07e79f6-47a2-425c-b3d2-0763ff00ca3a.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">viernes, 11 de junio de 2021</span> </div> <p>Detenidos tres jóvenes, dos de ellos menores de edad, por lanzar un contenedor desde el Viaducto de Teruel</p> </div> </li> </a> <a href="/teruel/cinco-detenidos-por-robo-y-posesion-de-marihuana-en-teruel" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41996_ultima-hora-teruel.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41996_ultima-hora-teruel.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41996_ultima-hora-teruel.jpg" class="wp-post-image" alt="Cinco detenidos por robo  y posesión de marihuana en Teruel" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41996_ultima-hora-teruel.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">martes, 15 de junio de 2021</span> </div> <p>Cinco detenidos por robo  y posesión de marihuana en Teruel</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=43447" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>(function () {var c = document.body.className;c = c.replace(/woocommerce-no-js/, 'woocommerce-js');document.body.className = c;})()</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> </body></html>