<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Antonio Pérez, arquitecto: 'Los años 20 son los de la preocupación por conectar las distintas zonas de Teruel'"> <meta property="og:type" content="article"> <meta property="og:description" content="El arquitecto Antonio P&eacute;rez ofreci&oacute; este mi&eacute;rcoles una charla en el Museo de Teruel titulada Renovaci&oacute;n urbana de Teruel en la d&eacute;cada de 1921-1930, con motivo de las celebraciones de la Semana de la Arquitectura. Las actividades continuar&aacute;n hoy con una visita guiada a la..."> <meta property="og:url" content="https://www.diariodeteruel.es/entrevistas/antonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/44418_antonio-perez.jpg"> <meta property="og:image:alt" content="Antonio Pérez, arquitecto: 'Los años 20 son los de la preocupación por conectar las distintas zonas de Teruel'"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="840"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-09-21CEST18:28:46+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/entrevistas/antonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel"> <meta name="twitter:title" content="Antonio Pérez, arquitecto: 'Los años 20 son los de la preocupación por conectar las distintas zonas de Teruel'"> <meta name="twitter:description" content="El arquitecto Antonio P&eacute;rez ofreci&oacute; este mi&eacute;rcoles una charla en el Museo de Teruel titulada Renovaci&oacute;n urbana de Teruel en la d&eacute;cada de 1921-1930, con motivo de..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/44418_antonio-perez.jpg"> <meta itemprop="name" content="Antonio Pérez, arquitecto: 'Los años 20 son los de la preocupación por conectar las distintas zonas de Teruel'"> <meta itemprop="description" content="El arquitecto Antonio P&eacute;rez ofreci&oacute; este mi&eacute;rcoles una charla en el Museo de Teruel titulada Renovaci&oacute;n urbana de Teruel en la d&eacute;cada de 1921-1930, con motivo de las celebraciones de la Semana de la Arquitectura. Las actividades continuar&aacute;n hoy con una visita guiada a la Iglesia de San Francisco a cargo de Jos&eacute; Mar&iacute;a Sanz, para la cual es imprescindible reservar plaza (978 618 181). -&iquest;Por qu&eacute; centr&oacute; su intervenci&oacute;n precisamente en este periodo de tiempo, la d&eacute;cada de 1920 al 30 en Teruel? -En 2021 se cumpli&oacute; el centenario de la construcci&oacute;n de la Escalinata del &Oacute;valo, que se abri&oacute; al tr&aacute;nsito en 1921. En ese a&ntilde;o comenzaron a construirse adem&aacute;s dos edificaciones muy representativas, que son el Circulo Mercantil, situado en el actual edificio principal de Ibercaja, y el Casino Turolense. As&iacute; que propuse al Colegio Oficial de Arquitectos de Arag&oacute;n centrar la charla en este periodo, porque se dan algunos elementos caracter&iacute;sticos de importancia. -&iquest;Qu&eacute; elementos son? -En 1921, como digo, se abre al tr&aacute;nsito la Escalinata que enlaza la estaci&oacute;n de tren con el Centro Hist&oacute;rico, a trav&eacute;s del &Oacute;valo, y el final de esa misma d&eacute;cada, en 1929, se termina de construir el Viaducto, que enlaza la ciudad con el Ensanche, que es la zona por donde crecer&aacute; la ciudad. Ese Ensanche comenzar&aacute; a plantearse en 1930, cuyo proyecto de hecho se aprueba en ese a&ntilde;o. -&iquest;Podemos decir, entonces, que la d&eacute;cada de los 20 es la que sienta las bases de la ciudad futura? -M&aacute;s o menos. Durante esa d&eacute;cada se materializa la preocupaci&oacute;n por conectar la ciudad en sus diferentes zonas, y se plantea el crecimiento futuro. Teruel entonces estaba constre&ntilde;ida entre murallas, y el intento a finales del siglo XIX de plantear el ensanche hacia la carretera de Alca&ntilde;iz hab&iacute;a sido un fracaso. -&iquest;Qu&eacute; tipolog&iacute;a de edificios son los que predominan en esta etapa constructiva? -En el caso de la arquitectura de viviendas quiz&aacute; hay menos densidad en este periodo. As&iacute; como la d&eacute;cada anterior, la que va de 1910 a 1920, es la del desarrollo de las viviendas modernistas, durante los a&ntilde;os 20 se dan en mayor medida los edificios p&uacute;blicos o semip&uacute;blicos. Tambi&eacute;n durante esta etapa se proyectaron el Matadero o el Mercado, por ejemplo, aunque al final se desarrollar&aacute;n y concluir&aacute;n m&aacute;s tarde. Tambi&eacute;n podr&iacute;amos destacar la Casa de Correos, que se acaba de construir a finales de los 20, o el Hotel Arag&oacute;n, que estaba en el &Oacute;valo, muy cerca de las escaleras que bajan de la Glorieta. Este hotel se termin&oacute; en 1926, aunque qued&oacute; completamente destruido durante la guerra civil, por lo que tuvo una vida muy corta. Bonanza econ&oacute;mica -&iquest;A qu&eacute; respondieron la proyecci&oacute;n de todos estos proyectos arquitect&oacute;nicos? Los a&ntilde;os 20 no son precisamente un periodo de especial bonanza econ&oacute;mica... -Pero eran proyectos necesarios y adem&aacute;s muchos de ellos ven&iacute;an coleando desde a&ntilde;os atr&aacute;s, y hab&iacute;a que acometerlos. En el caso del Casino Turolense o del C&iacute;rculo Mercantil se sacaban adelante a trav&eacute;s de empr&eacute;stitos, que son cr&eacute;ditos que se hac&iacute;an con participaciones de personas particulares y de la administraci&oacute;n, que tambi&eacute;n se endeudaba. -La d&eacute;cada siguiente a la de los a&ntilde;os 20 acabar&aacute; con la destrucci&oacute;n de buena parte de la ciudad por los bombardeos de la guerra civil... Ya ha mencionado la destrucci&oacute;n del Hotel Arag&oacute;n, pero en cuanto al resto... &iquest;se conservaron muchos ejemplos constructivos de esta &eacute;poca? -S&iacute; que quedan algunos ejemplos de arquitectura de este periodo, como la Casa de Correos, el Almac&eacute;n de Ferr&aacute;n de la calle del Salvador o el Huerto de Ferr&aacute;n, una edificaci&oacute;n que hay en la carretera de Cuenca, por ejemplo. -&iquest;Cu&aacute;les son los nombres propios de esta etapa constructiva en Teruel? -Pues hay que nombrar desde luego a Juan Antonio Mu&ntilde;oz, que es el responsable de la mayor parte de los edificios que se construyen en esta d&eacute;cada, y m&aacute;s tarde lo ser&aacute; de los edificios del Ensanche. Y tambi&eacute;n Antonio Rubio, que era un madrile&ntilde;o casado con una mujer de Teruel que tuvo mucha relaci&oacute;n con nuestra ciudad. Rubio fue quien realiz&oacute; la Casa de Correos, por ejemplo, o el Hotel Arag&oacute;n. -En lo est&eacute;tico, en lo puramente formal... &iquest;hay alguna caracter&iacute;stica o rasgo com&uacute;n en las edificaciones de la d&eacute;cada de los 20 en Teruel? -En lo est&eacute;tico hay que decir que la obra de Juan Antonio Mu&ntilde;oz se tambalea bastante, en parte por su juventud. Hay que tener en cuenta que Mu&ntilde;oz, que naci&oacute; en Aguilar del Alfambra, acab&oacute; la carrera de arquitectura en Barcelona en 1920, y en 1921 ya hab&iacute;a hecho el proyecto del C&iacute;rculo Mercantil. Reci&eacute;n terminados sus estudios ya era arquitecto municipal, y poco despu&eacute;s, en 1926, comenz&oacute; a trabajar como arquitecto de la Diputaci&oacute;n Provincial. En la charla mostr&eacute; varios ejemplos de sus primeros proyectos, en los que se observa que estil&iacute;sticamente va un poco perdido. M&aacute;s adelante entrar&aacute; m&aacute;s de lleno en el regionalismo o algo racionalista, pero al principio no sigue una l&iacute;nea regular. Eso no quiere decir que no haga edificios interesantes, pero ajenos a lo que se hac&iacute;a en el resto de Espa&ntilde;a."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/44418_antonio-perez.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "En la última",
    "item": "https://www.diariodeteruel.es/entrevistas"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Antonio Pérez, arquitecto: "Los años 20 son los de la preocupación por conectar las distintas zonas de Teruel"",
    "item": "https://www.diariodeteruel.es/entrevistas/antonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel"
  }
  ]
}
</script> <title>Antonio Pérez, arquitecto: "Los años 20 son los de la preocupación por conectar las distintas zonas de Teruel"</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=44418" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_17.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-888851-100"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-888851-100');
</script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=44418" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"> <div id="mvp-site-main" class="left relative"> <header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><a href="/click.php?p=Qg==__MTcz____aHR0cHM6Ly93d3cuYXJhZ29uLmVzLy0vYWdlbmRhLTIwMzA=" target="_blank" rel="noopener noreferrer"><div id="leftbanner" style="background:url(/uploads/diariodeteruel/promos/173_2030-1200-x-150-px-330-x-900-px-2.png) top right;top:-15px"></div></a><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Viernes,  8 de octubre de 2021														</div></div> <div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=44418" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div><a href="/click.php?p=Qg==__MTc0____aHR0cHM6Ly93d3cuYXJhZ29uLmVzLy0vYWdlbmRhLTIwMzA=" target="_blank" rel="noopener noreferrer"><div id="rightbanner" style="background:url(/uploads/diariodeteruel/promos/174_2030-1200-x-150-px-330-x-900-px-3.png) top left;top:-15px"></div></a></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li> </ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/entrevistas/antonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MTIw____aHR0cDovL3J1cmFsdmlhLmNvbS90ZXJ1ZWwv" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/120_-1200x150-remamos-b.gif" alt="120_-1200x150-remamos-b.gif"> </picture> </a> <img src="/click.php?idi=120" width="1" height="1" style="display:none" alt="banner click 120"> <img class="lazy" loading="lazy" src="/click.php?id=120" width="1" height="1" alt="banner 120"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_44418_antonio-perez.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/44418_antonio-perez.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/44418_antonio-perez.jpg" class="mvp-reg-img wp-post-image" alt="Antonio Pérez, arquitecto: "Los años 20 son los de la preocupación por conectar las distintas zonas de Teruel"" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_44418_antonio-perez.jpg}" class="mvp-mob-img wp-post-image" alt="Antonio Pérez, arquitecto: "Los años 20 son los de la preocupación por conectar las distintas zonas de Teruel"" width="590" height="394"> </picture> </div> <div id="piefoto"> <div></div> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/44418_antonio-perez.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/entrevistas"> <span class="mvp-cd-cat left relative">En la última</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Antonio Pérez, arquitecto: "Los años 20 son los de la preocupación por conectar las distintas zonas de Teruel"</h1> <span class="mvp-post-excerpt left">La segunda década del siglo XX fue la de la Escalinata, el Casino, el Viaducto y la proyección del Ensanche</span> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Antonio+P%C3%A9rez%2C+arquitecto%3A+%22Los+a%C3%B1os+20+son+los+de+la+preocupaci%C3%B3n+por+conectar+las+distintas+zonas+de+Teruel%22&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_44418_antonio-perez.jpg&amp;description=Antonio+P%C3%A9rez%2C+arquitecto%3A+%22Los+a%C3%B1os+20+son+los+de+la+preocupaci%C3%B3n+por+conectar+las+distintas+zonas+de+Teruel%22', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel&amp;title=Antonio+P%C3%A9rez%2C+arquitecto%3A+%22Los+a%C3%B1os+20+son+los+de+la+preocupaci%C3%B3n+por+conectar+las+distintas+zonas+de+Teruel%22&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Antonio+P%C3%A9rez%2C+arquitecto%3A+%22Los+a%C3%B1os+20+son+los+de+la+preocupaci%C3%B3n+por+conectar+las+distintas+zonas+de+Teruel%22:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Antonio%20Pérez,%20arquitecto:%20'Los%20años%2020%20son%20los%20de%20la%20preocupación%20por%20conectar%20las%20distintas%20zonas%20de%20Teruel'&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Antonio+P%C3%A9rez%2C+arquitecto%3A+%22Los+a%C3%B1os+20+son+los+de+la+preocupaci%C3%B3n+por+conectar+las+distintas+zonas+de+Teruel%22&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_44418_antonio-perez.jpg&amp;description=Antonio+P%C3%A9rez%2C+arquitecto%3A+%22Los+a%C3%B1os+20+son+los+de+la+preocupaci%C3%B3n+por+conectar+las+distintas+zonas+de+Teruel%22', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel&amp;title=Antonio+P%C3%A9rez%2C+arquitecto%3A+%22Los+a%C3%B1os+20+son+los+de+la+preocupaci%C3%B3n+por+conectar+las+distintas+zonas+de+Teruel%22&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Antonio+P%C3%A9rez%2C+arquitecto%3A+%22Los+a%C3%B1os+20+son+los+de+la+preocupaci%C3%B3n+por+conectar+las+distintas+zonas+de+Teruel%22:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Antonio%20Pérez,%20arquitecto:%20'Los%20años%2020%20son%20los%20de%20la%20preocupación%20por%20conectar%20las%20distintas%20zonas%20de%20Teruel'&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fentrevistas%2Fantonio-perez-arquitecto-los-anos-20-son-los-de-la-preocupacion-por-conectar-las-distintas-zonas-de-teruel"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2021-10-08">viernes,  8 de octubre de 2021 - 11:56</time> </span> <meta itemprop="dateModified" content="2021-09-21"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/miguel-angel-artigas" title="Miguel Ángel Artigas" rel="author">Miguel Ángel Artigas</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>El arquitecto Antonio P&eacute;rez ofreci&oacute; este mi&eacute;rcoles una charla en el Museo de Teruel titulada Renovaci&oacute;n urbana de Teruel en la d&eacute;cada de 1921-1930, con motivo de las celebraciones de la Semana de la Arquitectura. Las actividades continuar&aacute;n hoy con una visita guiada a la Iglesia de San Francisco a cargo de Jos&eacute; Mar&iacute;a Sanz, para la cual es imprescindible reservar plaza (978 618 181).</p> <p><strong>-&iquest;Por qu&eacute; centr&oacute; su intervenci&oacute;n precisamente en este periodo de tiempo, la d&eacute;cada de 1920 al 30 en Teruel?</strong><br />
-En 2021 se cumpli&oacute; el centenario de la construcci&oacute;n de la Escalinata del &Oacute;valo, que se abri&oacute; al tr&aacute;nsito en 1921. En ese a&ntilde;o comenzaron a construirse adem&aacute;s dos edificaciones muy representativas, que son el Circulo Mercantil, situado en el actual edificio principal de Ibercaja, y el Casino Turolense. As&iacute; que propuse al Colegio Oficial de Arquitectos de Arag&oacute;n centrar la charla en este periodo, porque se dan algunos elementos caracter&iacute;sticos de importancia.</p> <p><strong>-&iquest;Qu&eacute; elementos son?</strong><br />
-En 1921, como digo, se abre al tr&aacute;nsito la Escalinata que enlaza la estaci&oacute;n de tren con el Centro Hist&oacute;rico, a trav&eacute;s del &Oacute;valo, y el final de esa misma d&eacute;cada, en 1929, se termina de construir el Viaducto, que enlaza la ciudad con el Ensanche, que es la zona por donde crecer&aacute; la ciudad. Ese Ensanche comenzar&aacute; a plantearse en 1930, cuyo proyecto de hecho se aprueba en ese a&ntilde;o.</p> <p><strong>-&iquest;Podemos decir, entonces, que la d&eacute;cada de los 20 es la que sienta las bases de la ciudad futura?</strong><br />
-M&aacute;s o menos. Durante esa d&eacute;cada se materializa la preocupaci&oacute;n por conectar la ciudad en sus diferentes zonas, y se plantea el crecimiento futuro. Teruel entonces estaba constre&ntilde;ida entre murallas, y el intento a finales del siglo XIX de plantear el ensanche hacia la carretera de Alca&ntilde;iz hab&iacute;a sido un fracaso.</p> <p><strong>-&iquest;Qu&eacute; tipolog&iacute;a de edificios son los que predominan en esta etapa constructiva?</strong><br />
-En el caso de la arquitectura de viviendas quiz&aacute; hay menos densidad en este periodo. As&iacute; como la d&eacute;cada anterior, la que va de 1910 a 1920, es la del desarrollo de las viviendas modernistas, durante los a&ntilde;os 20 se dan en mayor medida los edificios p&uacute;blicos o semip&uacute;blicos. Tambi&eacute;n durante esta etapa se proyectaron el Matadero o el Mercado, por ejemplo, aunque al final se desarrollar&aacute;n y concluir&aacute;n m&aacute;s tarde. Tambi&eacute;n podr&iacute;amos destacar la Casa de Correos, que se acaba de construir a finales de los 20, o el Hotel Arag&oacute;n, que estaba en el &Oacute;valo, muy cerca de las escaleras que bajan de la Glorieta. Este hotel se termin&oacute; en 1926, aunque qued&oacute; completamente destruido durante la guerra civil, por lo que tuvo una vida muy corta.</p> <h2>Bonanza econ&oacute;mica</h2> <p><strong>-&iquest;A qu&eacute; respondieron la proyecci&oacute;n de todos estos proyectos arquitect&oacute;nicos? Los a&ntilde;os 20 no son precisamente un periodo de especial bonanza econ&oacute;mica...</strong><br />
-Pero eran proyectos necesarios y adem&aacute;s muchos de ellos ven&iacute;an coleando desde a&ntilde;os atr&aacute;s, y hab&iacute;a que acometerlos. En el caso del Casino Turolense o del C&iacute;rculo Mercantil se sacaban adelante a trav&eacute;s de empr&eacute;stitos, que son cr&eacute;ditos que se hac&iacute;an con participaciones de personas particulares y de la administraci&oacute;n, que tambi&eacute;n se endeudaba.</p> <p><strong>-La d&eacute;cada siguiente a la de los a&ntilde;os 20 acabar&aacute; con la destrucci&oacute;n de buena parte de la ciudad por los bombardeos de la guerra civil... Ya ha mencionado la destrucci&oacute;n del Hotel Arag&oacute;n, pero en cuanto al resto... &iquest;se conservaron muchos ejemplos constructivos de esta &eacute;poca?</strong><br />
-S&iacute; que quedan algunos ejemplos de arquitectura de este periodo, como la Casa de Correos, el Almac&eacute;n de Ferr&aacute;n de la calle del Salvador o el Huerto de Ferr&aacute;n, una edificaci&oacute;n que hay en la carretera de Cuenca, por ejemplo.</p> <p><strong>-&iquest;Cu&aacute;les son los nombres propios de esta etapa constructiva en Teruel?</strong><br />
-Pues hay que nombrar desde luego a Juan Antonio Mu&ntilde;oz, que es el responsable de la mayor parte de los edificios que se construyen en esta d&eacute;cada, y m&aacute;s tarde lo ser&aacute; de los edificios del Ensanche. Y tambi&eacute;n Antonio Rubio, que era un madrile&ntilde;o casado con una mujer de Teruel que tuvo mucha relaci&oacute;n con nuestra ciudad. Rubio fue quien realiz&oacute; la Casa de Correos, por ejemplo, o el Hotel Arag&oacute;n.</p> <p><strong>-En lo est&eacute;tico, en lo puramente formal... &iquest;hay alguna caracter&iacute;stica o rasgo com&uacute;n en las edificaciones de la d&eacute;cada de los 20 en Teruel?</strong><br />
-En lo est&eacute;tico hay que decir que la obra de Juan Antonio Mu&ntilde;oz se tambalea bastante, en parte por su juventud. Hay que tener en cuenta que Mu&ntilde;oz, que naci&oacute; en Aguilar del Alfambra, acab&oacute; la carrera de arquitectura en Barcelona en 1920, y en 1921 ya hab&iacute;a hecho el proyecto del C&iacute;rculo Mercantil. Reci&eacute;n terminados sus estudios ya era arquitecto municipal, y poco despu&eacute;s, en 1926, comenz&oacute; a trabajar como arquitecto de la Diputaci&oacute;n Provincial. En la charla mostr&eacute; varios ejemplos de sus primeros proyectos, en los que se observa que estil&iacute;sticamente va un poco perdido. M&aacute;s adelante entrar&aacute; m&aacute;s de lleno en el regionalismo o algo racionalista, pero al principio no sigue una l&iacute;nea regular. Eso no quiere decir que no haga edificios interesantes, pero ajenos a lo que se hac&iacute;a en el resto de Espa&ntilde;a.</p> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/antonio-perez" rel="tag">Antonio Pérez</a> <a href="/tag/teruel-capital" rel="tag">Teruel capital</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/teruel/la-diputacion-de-teruel-mantiene-su-apoyo-a-los-leader-con-140000-euros" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41609_antonio-perez.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41609_antonio-perez.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41609_antonio-perez.jpg" class="wp-post-image" alt="La Diputación Provincial de Teruel mantiene su apoyo a los Leader con 140.000 euros" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41609_antonio-perez.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">martes,  1 de junio de 2021</span> </div> <p>La Diputación Provincial de Teruel mantiene su apoyo a los Leader con 140.000 euros</p> </div> </li> </a> <a href="/teruel/el-producto-turolense-es-una-pieza-clave-de-la-campana-de-alimentos-nobles-del-gobierno-de-aragon" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_44013_olonaaajamonero.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_44013_olonaaajamonero.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_44013_olonaaajamonero.jpg" class="wp-post-image" alt="El producto turolense es una pieza clave de la Campaña de Alimentos Nobles del Gobierno de Aragón" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/44013_olonaaajamonero.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">sábado, 18 de septiembre de 2021</span> </div> <p>El producto turolense es una pieza clave de la Campaña de Alimentos Nobles del Gobierno de Aragón</p> </div> </li> </a> <a href="/teruel/el-ayuntamiento-de-teruel-aporta-20000-euros-a-caritas-para-gastos-derivados-de-la-gestion-del-economato-social" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_43761_rp-convenio-caritas.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_43761_rp-convenio-caritas.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_43761_rp-convenio-caritas.jpg" class="wp-post-image" alt="El Ayuntamiento de Teruel aporta 20.000 euros a Cáritas para gastos derivados de la gestión del economato social" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/43761_rp-convenio-caritas.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">martes,  7 de septiembre de 2021</span> </div> <p>El Ayuntamiento de Teruel aporta 20.000 euros a Cáritas para gastos derivados de la gestión del economato social</p> </div> </li> </a> <a href="/teruel/el-grupo-municipal-del-psoe-en-teruel-respalda-las-inquietudes-de-la-asociacion-para-la-defensa-de-las-vinas-norte" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_43764_reunion-asociacion-las-vinas-norte-planizar.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_43764_reunion-asociacion-las-vinas-norte-planizar.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_43764_reunion-asociacion-las-vinas-norte-planizar.jpg" class="wp-post-image" alt="El grupo municipal del PSOE en Teruel respalda las inquietudes de la asociación para la defensa de Las Viñas Norte" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/43764_reunion-asociacion-las-vinas-norte-planizar.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">martes,  7 de septiembre de 2021</span> </div> <p>El grupo municipal del PSOE en Teruel respalda las inquietudes de la asociación para la defensa de Las Viñas Norte</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=44418" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>(function () {var c = document.body.className;c = c.replace(/woocommerce-no-js/, 'woocommerce-js');document.body.className = c;})()</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> </body></html>