<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Radiografía de la falsedad"> <meta property="og:type" content="article"> <meta property="og:description" content="Confieso la facilidad con la que la falacia, la falsedad y porqu&eacute; no, la cara dura, se han instalado en la vida p&uacute;blica e informativa de este pa&iacute;s. Pero sin ning&uacute;n g&eacute;nero de dudas una de las obscenidades que se encumbran en la c&uacute;spide de este hartazgo, en la protagonizada..."> <meta property="og:url" content="https://www.diariodeteruel.es/opinion/radiografia-de-la-falsedad"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/52566_221103-19-01.jpg"> <meta property="og:image:alt" content="Radiografía de la falsedad"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="746"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2022-10-06CEST10:47:04+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/opinion/radiografia-de-la-falsedad"> <meta name="twitter:title" content="Radiografía de la falsedad"> <meta name="twitter:description" content="Confieso la facilidad con la que la falacia, la falsedad y porqu&eacute; no, la cara dura, se han instalado en la vida p&uacute;blica e informativa de este pa&iacute;s. Pero sin ning&uacute;n..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/52566_221103-19-01.jpg"> <meta itemprop="name" content="Radiografía de la falsedad"> <meta itemprop="description" content="Confieso la facilidad con la que la falacia, la falsedad y porqu&eacute; no, la cara dura, se han instalado en la vida p&uacute;blica e informativa de este pa&iacute;s. Pero sin ning&uacute;n g&eacute;nero de dudas una de las obscenidades que se encumbran en la c&uacute;spide de este hartazgo, en la protagonizada por el hasta hace unos d&iacute;as inspector jefe de la Comisar&iacute;a del Distrito Centro de Valencia, cuando en un acto de Vox afirm&oacute; que la pr&aacute;ctica totalidad de los detenidos por las fuerzas de orden p&uacute;blico en Espa&ntilde;a son inmigrantes, afirmando con una insultante falta de rigor y veracidad que &ldquo;todos los que vienen en patera son ex-presidiarios&rdquo;. No me quiero imaginar el deliro de la formaci&oacute;n ultraderechista ante lo dicho por un inspector, m&aacute;s pr&oacute;ximo a los tiempos de la Direcci&oacute;n General de Seguridad de los a&ntilde;os de la dictadura. Este tipo de afirmaciones sonrojan a una democracia que siendo un sistema manifiestamente mejorable, garantiza las libertades del individuo, la verdad y la presunci&oacute;n de inocencia del individuo, al igual que la libertad de expresi&oacute;n; habr&aacute; quien leyendo estas l&iacute;neas diga que lo del inspector es libertad de expresi&oacute;n -lo cual no es cierto- lo del inspector Ricardo Ferris es pura mentira, falsedad a todas luces si nos atenemos a los datos de la Polic&iacute;a en mano. Se atreve dentro de la vor&aacute;gine de falsedades a bromear con la inexistencia del delincuente espa&ntilde;ol, que cuando es detenido tilda de raro esp&eacute;cimen que habr&iacute;a que llevar a una reserva natural. En los datos que hace p&uacute;blicos la Polic&iacute;a espa&ntilde;ola en 2021 los delitos cometidos en nuestro pa&iacute;s fueron 410.842, de los cuales 308.969 fueron cometidos por espa&ntilde;oles y el resto (101.873) por extranjeros. De esos extranjeros, son de origen africano 32.696. Incidiendo en los datos policiales, esta proporci&oacute;n es sensiblemente menor con respecto a los procedentes de Latinoam&eacute;rica. En un sistema de libertades averg&uuml;enza este tipo de afirmaciones, que la extrema derecha organice saraos donde la falsedad campe a sus anchas es algo a lo que hay que acostumbrarse. La historia ya nos previene de que la culpa siempre es del diferente, de los alientos a la raza pura y superior que en el caso de Espa&ntilde;a debe ser cuando menos &uacute;nica y fant&aacute;stica, teniendo en cuenta que los ocho siglos de presencia &aacute;rabe debieron ser una f&aacute;bula de druidas y trovadores y el m&uacute;dejar como las pir&aacute;mides &ldquo;cosa de extraterrestres&rdquo;. Pero tambi&eacute;n es importante poner el foco en la actitud de los medios de comunicaci&oacute;n, alguno de los cuales coquetea con el peligro de estas falsedades sin incidir lo m&aacute;s m&iacute;nimo en la falsedad de lo dichos. Se presentan las palabras de Ricardo Ferris como las afirmaciones de cuando la realidad deber&iacute;a constatar las falsedades; contrastar es asegurar la veracidad de la noticia, lo importante es desenmascarar el embuste, no dejar la afirmaci&oacute;n como mera an&eacute;cdota, bastante grave ya es que un inspector de Polic&iacute;a que debe estar al servicio de la democracia falsee datos con tan poca verg&uuml;enza. Las fuerzas de orden p&uacute;blico en Espa&ntilde;a deben ser garantes de la democracia, no son las fuerzas ni de una organizaci&oacute;n tal o cual, est&aacute;n al servicio del sistema democr&aacute;tico, y como tal al servicio de la verdad, resulta del todo alarmante que quien debe garantizar el orden democr&aacute;tico falsee datos de una manera tan bochornosa. Pero resulta m&aacute;s preocupante que esto pudiera convertirse en marco habitual. &iquest;Qu&eacute; confianza puede tener el ciudadano en dichas fuerzas si la mentira se instala como modus operandi? Confieso el hast&iacute;o que producen todas esta actitudes, que van del nacionalismo inventado, al pasado de glorias rancias, la mayor&iacute;a de las cuales son inciertas. Personalmente me quedo con la Espa&ntilde;a de la libertad, la real, la de gentes que cada ma&ntilde;ana se esfuerzan en hacer una sociedad de verdaderas oportunidades, de tolerancia ante la diferencia que la historia nos demuestra hace enriquecedora la estructura de esa sociedad; cansan y tambi&eacute;n, porqu&eacute; no, preocupan las mentiras de los supuestos super sueldos sociales a inmigrantes; como desde el rinc&oacute;n acomodado se habla de la &ldquo;paguita&rdquo; con desd&eacute;n e insulto a quienes en su mayor&iacute;a la perciben para sobrevivir y tener unos m&iacute;nimos escasos para que un plato caliente entre en casa. Los del inspector Ricardo Ferris abochorna, lo hace por falso, por la ruindad de intoxicar a una sociedad donde la veracidad de los medios de comunicaci&oacute;n son agua estancada en barre&ntilde;o perforado, donde este tipo de inmersiones en la falsedad por quien tiene que ser garante de la democracia, no deben pasar con un mero lo que dice y pasar a denunciar la irrealidad malintencionada."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/52566_221103-19-01.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Opinión",
    "item": "https://www.diariodeteruel.es/opinion"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Radiografía de la falsedad",
    "item": "https://www.diariodeteruel.es/opinion/radiografia-de-la-falsedad"
  }
  ]
}
</script> <title>Radiografía de la falsedad</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=52566" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_18.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script src="/assets/global/scripts/cookiethough.min.js"></script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=52566" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="/click.php?p=Qg==__Mzk2____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj1TSGpyRmJxQjFLRQ==" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/396_1920x210-b.gif" alt="396_1920x210-b.gif"> </picture> </a> <img src="/click.php?idi=396" width="1" height="1" style="display:none" alt="banner click 396"> <img src="/click.php?id=396" width="1" height="1" alt="banner 396"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><a href="/click.php?p=Qg==__NDAx____aHR0cHM6Ly9jaXRhZ3JpcGUuc2FsdWRpbmZvcm1hLmVzL0NpdGFQcmV2aWFHcmlwZS9zdGFydC5odG0=" target="_blank" rel="noopener noreferrer"><div id="leftbanner" style="background:url(/uploads/diariodeteruel/promos/401_diariodeteruel-web-banner330x900-vacunacion2022.png) top right;top:-15px"></div></a><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Jueves,  3 de noviembre de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=52566" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div><a href="/click.php?p=Qg==__NDAy____aHR0cHM6Ly9jaXRhZ3JpcGUuc2FsdWRpbmZvcm1hLmVzL0NpdGFQcmV2aWFHcmlwZS9zdGFydC5odG0=" target="_blank" rel="noopener noreferrer"><div id="rightbanner" style="background:url(/uploads/diariodeteruel/promos/402_diariodeteruel-banner-300x900espejo-vacunacion2022-v2-02.png) top left;top:-15px"></div></a></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/opinion/radiografia-de-la-falsedad"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_52566_221103-19-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/52566_221103-19-01.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/52566_221103-19-01.jpg" class="mvp-reg-img wp-post-image" alt="Radiografía de la falsedad" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_52566_221103-19-01.jpg}" class="mvp-mob-img wp-post-image" alt="Radiografía de la falsedad" width="590" height="394"> </picture> </div> <div id="piefoto"> <div></div> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/52566_221103-19-01.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/suburbios-del-abismo"> <span class="mvp-cd-cat left relative">Suburbios del abismo</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Radiografía de la falsedad</h1> <span class="mvp-post-excerpt left"></span> </div> <div class="mvp-feat1-list-ad left relative" style="margin-top:40px"> <div id="dm-300x250_1" style="max-width: 300px; max-height: 250px"></div> <script  async src='//tags.deliverymedia.es/tags/DiarioTeruel.js'></script> <img src="/click.php?idi=244" width="1" height="1" style="display:none" alt="banner click 244"> <img class="lazy" loading="lazy" src="/click.php?id=244" width="1" height="1" alt="banner 244"> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Radiograf%C3%ADa+de+la+falsedad&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_52566_221103-19-01.jpg&amp;description=Radiograf%C3%ADa+de+la+falsedad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad&amp;title=Radiograf%C3%ADa+de+la+falsedad&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Radiograf%C3%ADa+de+la+falsedad:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Radiografía%20de%20la%20falsedad&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Radiograf%C3%ADa+de+la+falsedad&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_52566_221103-19-01.jpg&amp;description=Radiograf%C3%ADa+de+la+falsedad', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad&amp;title=Radiograf%C3%ADa+de+la+falsedad&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Radiograf%C3%ADa+de+la+falsedad:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Radiografía%20de%20la%20falsedad&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fradiografia-de-la-falsedad"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-thumb left relative"> <img alt="Javier Hernández-Gracia" src="/uploads/diariodeteruel/usuarios/104_23.jpg" srcset="/uploads/diariodeteruel/usuarios/104_23.jpg 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy"/> </div> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-11-03">jueves,  3 de noviembre de 2022 - 10:51</time> </span> <meta itemprop="dateModified" content="2022-10-06"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/javier-hernandez-gracia" title="Javier Hernández-Gracia" rel="author">Javier Hernández-Gracia</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>Confieso la facilidad con la que la falacia, la falsedad y porqu&eacute; no, la cara dura, se han instalado en la vida p&uacute;blica e informativa de este pa&iacute;s. Pero sin ning&uacute;n g&eacute;nero de dudas una de las obscenidades que se encumbran en la c&uacute;spide de este hartazgo, en la protagonizada por el hasta hace unos d&iacute;as inspector jefe de la Comisar&iacute;a del Distrito Centro de Valencia, cuando en un acto de Vox afirm&oacute; que la pr&aacute;ctica totalidad de los detenidos por las fuerzas de orden p&uacute;blico en Espa&ntilde;a son inmigrantes, afirmando con una insultante falta de rigor y veracidad que &ldquo;todos los que vienen en patera son ex-presidiarios&rdquo;. No me quiero imaginar el deliro de la formaci&oacute;n ultraderechista ante lo dicho por un inspector, m&aacute;s pr&oacute;ximo a los tiempos de la Direcci&oacute;n General de Seguridad de los a&ntilde;os de la dictadura.</p> <p>Este tipo de afirmaciones sonrojan a una democracia que siendo un sistema manifiestamente mejorable, garantiza las libertades del individuo, la verdad y la presunci&oacute;n de inocencia del individuo, al igual que la libertad de expresi&oacute;n; habr&aacute; quien leyendo estas l&iacute;neas diga que lo del inspector es libertad de expresi&oacute;n</p> <p>-lo cual no es cierto- lo del inspector Ricardo Ferris es pura mentira, falsedad a todas luces si nos atenemos a los datos de la Polic&iacute;a en mano. Se atreve dentro de la vor&aacute;gine de falsedades a bromear con la inexistencia del delincuente espa&ntilde;ol, que cuando es detenido tilda de raro esp&eacute;cimen que habr&iacute;a que llevar a una reserva natural.</p> <p>En los datos que hace p&uacute;blicos la Polic&iacute;a espa&ntilde;ola en 2021 los delitos cometidos en nuestro pa&iacute;s fueron 410.842, de los cuales 308.969 fueron cometidos por espa&ntilde;oles y el resto (101.873) por extranjeros. De esos extranjeros, son de origen africano 32.696. Incidiendo en los datos policiales, esta proporci&oacute;n es sensiblemente menor con respecto a los procedentes de Latinoam&eacute;rica.</p> <p>En un sistema de libertades averg&uuml;enza este tipo de afirmaciones, que la extrema derecha organice saraos donde la falsedad campe a sus anchas es algo a lo que hay que acostumbrarse. La historia ya nos previene de que la culpa siempre es del diferente, de los alientos a la raza pura y superior que en el caso de Espa&ntilde;a debe ser cuando menos &uacute;nica y fant&aacute;stica, teniendo en cuenta que los ocho siglos de presencia &aacute;rabe debieron ser una f&aacute;bula de druidas y trovadores y el m&uacute;dejar como las pir&aacute;mides &ldquo;cosa de extraterrestres&rdquo;.</p> <p>Pero tambi&eacute;n es importante poner el foco en la actitud de los medios de comunicaci&oacute;n, alguno de los cuales coquetea con el peligro de estas falsedades sin incidir lo m&aacute;s m&iacute;nimo en la falsedad de lo dichos. Se presentan las palabras de Ricardo Ferris como las afirmaciones de cuando la realidad deber&iacute;a constatar las falsedades; contrastar es asegurar la veracidad de la noticia, lo importante es desenmascarar el embuste, no dejar la afirmaci&oacute;n como mera an&eacute;cdota, bastante grave ya es que un inspector de Polic&iacute;a que debe estar al servicio de la democracia falsee datos con tan poca verg&uuml;enza.</p> <p>Las fuerzas de orden p&uacute;blico en Espa&ntilde;a deben ser garantes de la democracia, no son las fuerzas ni de una organizaci&oacute;n tal o cual, est&aacute;n al servicio del sistema democr&aacute;tico, y como tal al servicio de la verdad, resulta del todo alarmante que quien debe garantizar el orden democr&aacute;tico falsee datos de una manera tan bochornosa. Pero resulta m&aacute;s preocupante que esto pudiera convertirse en marco habitual. &iquest;Qu&eacute; confianza puede tener el ciudadano en dichas fuerzas si la mentira se instala como modus operandi? Confieso el hast&iacute;o que producen todas esta actitudes, que van del nacionalismo inventado, al pasado de glorias rancias, la mayor&iacute;a de las cuales son inciertas. Personalmente me quedo con la Espa&ntilde;a de la libertad, la real, la de gentes que cada ma&ntilde;ana se esfuerzan en hacer una sociedad de verdaderas oportunidades, de tolerancia ante la diferencia que la historia nos demuestra hace enriquecedora la estructura de esa sociedad; cansan y tambi&eacute;n, porqu&eacute; no, preocupan las mentiras de los supuestos super sueldos sociales a inmigrantes; como desde el rinc&oacute;n acomodado se habla de la &ldquo;paguita&rdquo; con desd&eacute;n e insulto a quienes en su mayor&iacute;a la perciben para sobrevivir y tener unos m&iacute;nimos escasos para que un plato caliente entre en casa.</p> <p>Los del inspector Ricardo Ferris abochorna, lo hace por falso, por la ruindad de intoxicar a una sociedad donde la veracidad de los medios de comunicaci&oacute;n son agua estancada en barre&ntilde;o perforado, donde este tipo de inmersiones en la falsedad por quien tiene que ser garante de la democracia, no deben pasar con un mero lo que dice y pasar a denunciar la irrealidad malintencionada.</p> </div> <div id="mvp-content-bot" class="left"> <div id="mvp-prev-next-wrap" class="left relative"> <div class="mvp-prev-post-wrap left relative"> <a href="autoras" rel="bookmark"> <div class="mvp-prev-next-cont left relative"> <div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span> <div class="mvp-prev-cont-in"> <div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Anterior</span> <p>Autoras</p> </div> </div> </div> </div> </a> </div> </div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=52566" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="javascript:;" id="confcookies">Configurar cookies</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> <script>
document.addEventListener('DOMContentLoaded', () => {
    CookieThough.init({
        policies: [
            {
                id: 'essential',
                label: 'Necesarias',
                description: 'Son necesarias para una buena funcionalidad de nuestro sitio web y no se pueden desactivar en nuestro sistema.',
                category: 'essential',
            },
                                    {
                id: 'statistics',
                label: 'Estadísticas',
                description: 'Proporcionan información estadística sobre nuestro sitio web; se utilizan para medir y mejorar el rendimiento.',
                category: 'statistics',
            },
                    ],
        essentialLabel: 'Permitidas',
        header: {
            // subTitle: "Probablemente te hayas cansado ya de ver estos avisos",
            title: 'Utilizamos cookies',
            description:
            "Para el análisis de datos de nuestros visitantes y mejorar nuestro sitio web. Para más info sobre las cookies que utilizamos, pulsa en configurar.",
        },
        permissionLabels: {
            accept: 'Aceptar seleccionadas',
            acceptAll: 'Aceptar todas',
            decline: 'Aceptar necesarias',
        },
		cookiePolicy: {
		    "url":"/privacidad",
		    "label":"Leer nuestra política de privacidad",
		},
        customizeLabel: 'Configurar',
    });
});
document.getElementById('confcookies').addEventListener('click', () => {
    CookieThough.show();
});
</script> </body> </html>