<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="¿Volverá?"> <meta property="og:type" content="article"> <meta property="og:description" content="La torre mud&eacute;jar de San Pedro no es la m&aacute;s bonita de todas. No puede competir con San Mart&iacute;n o El Salvador, pero yo es a la que m&aacute;s cari&ntilde;o le tengo. Han sido muchos a&ntilde;os viviendo a sus pies. El reloj que hay en la fachada de Oro y Hora, en la plaza del Torico, no tiene nada..."> <meta property="og:url" content="https://www.diariodeteruel.es/opinion/volvera"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/50199_01-torico-575x323.jpg"> <meta property="og:image:alt" content="¿Volverá?"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="629"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2022-07-08CEST17:47:43+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/opinion/volvera"> <meta name="twitter:title" content="¿Volverá?"> <meta name="twitter:description" content="La torre mud&eacute;jar de San Pedro no es la m&aacute;s bonita de todas. No puede competir con San Mart&iacute;n o El Salvador, pero yo es a la que m&aacute;s cari&ntilde;o le tengo. Han sido..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/50199_01-torico-575x323.jpg"> <meta itemprop="name" content="¿Volverá?"> <meta itemprop="description" content="La torre mud&eacute;jar de San Pedro no es la m&aacute;s bonita de todas. No puede competir con San Mart&iacute;n o El Salvador, pero yo es a la que m&aacute;s cari&ntilde;o le tengo. Han sido muchos a&ntilde;os viviendo a sus pies. El reloj que hay en la fachada de Oro y Hora, en la plaza del Torico, no tiene nada de especial, aunque s&iacute; para mi, que lo miraba cada d&iacute;a camino de clase en el Juan Espinal. Y el Torico, que ahora est&aacute; en la UCI del Museo de Teruel, no tiene ning&uacute;n valor patrimonial, pero s&iacute; un incalculable valor sentimental. Para mi y para todos los turolenses. Se le puede poner precio a una casa modernista de la ciudad, pero no al s&iacute;mbolo de los turolenses, aunque sea de un material modesto como el hierro. Reconozco que ser&aacute; una Vaquilla diferente cuando pase por la plaza del Torico. Porque lo que hay ahora en lo alto de la columna no es el peque&ntilde;o toro de hierro que me ha visto crecer. El de ahora es de bronce, un material mucho m&aacute;s noble que el hierro, y se ha hecho contrarreloj para poder cumplir con la tradici&oacute;n de ponerle el pa&ntilde;uelo. S&iacute;, est&aacute; muy bien, pero no es lo mismo. No tardaremos en abrir en esta ciudad el mel&oacute;n sobre lo que debe presidir nuestra plaza. Unos apostar&aacute;n por mantener la r&eacute;plica de bronce y otros pedir&aacute;n que vuelva el original. Nadie me preguntar&aacute; mi opini&oacute;n, aunque yo lo tengo claro: el Torico de Teruel, el original, el de hierro, el que preside nuestra plaza desde hace d&eacute;cadas, el que est&aacute; ahora esperando ser reparado en el Museo Provincial, debe volver a ser nuestra referencia. El Torico modesto, ante el que hemos llorado, re&iacute;do y celebrado, al que han besado los turolenses que han tenido el privilegio de estar a su lado, tiene que volver. No tengo nada contra el de bronce, por supuesto, pero el de verdad es el que ahora no est&aacute;. Ma&ntilde;ana volver&eacute; a emocionarme cuando se le ponga el pa&ntilde;uelo a la r&eacute;plica, igual que el lunes cuando se le retire, aunque eso no es incompatible con querer que el viejo toro curtido en mil batallas, nunca mejor dicho, vuelva donde se merece."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/50199_01-torico-575x323.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Opinión",
    "item": "https://www.diariodeteruel.es/opinion"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "¿Volverá?",
    "item": "https://www.diariodeteruel.es/opinion/volvera"
  }
  ]
}
</script> <title>¿Volverá?</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=50199" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_18.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script src="/assets/global/scripts/cookiethough.min.js"></script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=50199" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="/click.php?p=Qg==__MjE4____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj05UTBkQVZ1SEhqTQ==" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/218_1920x210-caja-rural-102.gif" alt="218_1920x210-caja-rural-102.gif"> </picture> </a> <img src="/click.php?idi=218" width="1" height="1" style="display:none" alt="banner click 218"> <img src="/click.php?id=218" width="1" height="1" alt="banner 218"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Viernes,  8 de julio de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=50199" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/opinion/volvera"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_50199_01-torico-575x323.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/50199_01-torico-575x323.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/50199_01-torico-575x323.jpg" class="mvp-reg-img wp-post-image" alt="¿Volverá?" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_50199_01-torico-575x323.jpg}" class="mvp-mob-img wp-post-image" alt="¿Volverá?" width="590" height="394"> </picture> </div> <div id="piefoto"> <div></div> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/50199_01-torico-575x323.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/el-futuro-es-lo-de-menos"> <span class="mvp-cd-cat left relative">El futuro es lo de menos</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">¿Volverá?</h1> <span class="mvp-post-excerpt left"></span> </div> <div class="mvp-feat1-list-ad left relative" style="margin-top:40px"> <div id="dm-300x250_1" style="max-width: 300px; max-height: 250px"></div> <script  async src='//tags.deliverymedia.es/tags/DiarioTeruel.js'></script> <img src="/click.php?idi=244" width="1" height="1" style="display:none" alt="banner click 244"> <img class="lazy" loading="lazy" src="/click.php?id=244" width="1" height="1" alt="banner 244"> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=%C2%BFVolver%C3%A1%3F&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_50199_01-torico-575x323.jpg&amp;description=%C2%BFVolver%C3%A1%3F', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera&amp;title=%C2%BFVolver%C3%A1%3F&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=%C2%BFVolver%C3%A1%3F:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=¿Volverá?&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=%C2%BFVolver%C3%A1%3F&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_50199_01-torico-575x323.jpg&amp;description=%C2%BFVolver%C3%A1%3F', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera&amp;title=%C2%BFVolver%C3%A1%3F&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=%C2%BFVolver%C3%A1%3F:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=¿Volverá?&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fopinion%2Fvolvera"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-thumb left relative"> <img alt="Chema López Juderías" src="/uploads/diariodeteruel/usuarios/29_15.jpg" srcset="/uploads/diariodeteruel/usuarios/29_15.jpg 2x" class="avatar avatar-46 photo" height="46" width="46" loading="lazy"/> </div> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-07-08">viernes,  8 de julio de 2022 - 17:47</time> </span> <meta itemprop="dateModified" content="2022-07-08"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/chema-lopez-juderias" title="Chema López Juderías" rel="author">Chema López Juderías</a></span> <a href="https://twitter.com/juderias" class="mvp-twit-but" target="_blank" rel="noopener noreferrer"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>La torre mud&eacute;jar de San Pedro no es la m&aacute;s bonita de todas. No puede competir con San Mart&iacute;n o El Salvador, pero yo es a la que m&aacute;s cari&ntilde;o le tengo. Han sido muchos a&ntilde;os viviendo a sus pies.</p> <p>El reloj que hay en la fachada de Oro y Hora, en la plaza del Torico, no tiene nada de especial, aunque s&iacute; para mi, que lo miraba cada d&iacute;a camino de clase en el Juan Espinal.</p> <p>Y el Torico, que ahora est&aacute; en la UCI del Museo de Teruel, no tiene ning&uacute;n valor patrimonial, pero s&iacute; un incalculable valor sentimental. Para mi y para todos los turolenses. Se le puede poner precio a una casa modernista de la ciudad, pero no al s&iacute;mbolo de los turolenses, aunque sea de un material modesto como el hierro.</p> <p>Reconozco que ser&aacute; una Vaquilla diferente cuando pase por la plaza del Torico. Porque lo que hay ahora en lo alto de la columna no es el peque&ntilde;o toro de hierro que me ha visto crecer.</p> <p>El de ahora es de bronce, un material mucho m&aacute;s noble que el hierro, y se ha hecho contrarreloj para poder cumplir con la tradici&oacute;n de ponerle el pa&ntilde;uelo. S&iacute;, est&aacute; muy bien, pero no es lo mismo.</p> <p>No tardaremos en abrir en esta ciudad el mel&oacute;n sobre lo que debe presidir nuestra plaza. Unos apostar&aacute;n por mantener la r&eacute;plica de bronce y otros pedir&aacute;n que vuelva el original.</p> <p>Nadie me preguntar&aacute; mi opini&oacute;n, aunque yo lo tengo claro: el Torico de Teruel, el original, el de hierro, el que preside nuestra plaza desde hace d&eacute;cadas, el que est&aacute; ahora esperando ser reparado en el Museo Provincial, debe volver a ser nuestra referencia.</p> <p>El Torico modesto, ante el que hemos llorado, re&iacute;do y celebrado, al que han besado los turolenses que han tenido el privilegio de estar a su lado, tiene que volver. No tengo nada contra el de bronce, por supuesto, pero el de verdad es el que ahora no est&aacute;. Ma&ntilde;ana volver&eacute; a emocionarme cuando se le ponga el pa&ntilde;uelo a la r&eacute;plica, igual que el lunes cuando se le retire, aunque eso no es incompatible con querer que el viejo toro curtido en mil batallas, nunca mejor dicho, vuelva donde se merece.</p> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/chema-lopez-juderias" rel="tag">Chema López Juderías</a> <a href="/tag/el-futuro-es-lo-de-menos" rel="tag">El futuro es lo de menos</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/el-futuro-es-lo-de-menos/tono" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41345_road-3133502-1920.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41345_road-3133502-1920.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41345_road-3133502-1920.jpg" class="wp-post-image" alt="Toño" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41345_road-3133502-1920.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">El futuro es lo de menos</span> <span class="mvp-cd-date left relative">domingo, 16 de mayo de 2021</span> </div> <p>Toño</p> </div> </li> </a> <a href="/el-futuro-es-lo-de-menos/el-nombre" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41761_1535547658-915786-1535626975-sumario-normal.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41761_1535547658-915786-1535626975-sumario-normal.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41761_1535547658-915786-1535626975-sumario-normal.jpg" class="wp-post-image" alt="El nombre" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41761_1535547658-915786-1535626975-sumario-normal.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">El futuro es lo de menos</span> <span class="mvp-cd-date left relative">domingo,  6 de junio de 2021</span> </div> <p>El nombre</p> </div> </li> </a> <a href="/el-futuro-es-lo-de-menos/teletipos" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41900_5b7d8233709b9r-16163650133790-0-631-354.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41900_5b7d8233709b9r-16163650133790-0-631-354.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41900_5b7d8233709b9r-16163650133790-0-631-354.jpg" class="wp-post-image" alt="Teletipos*" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41900_5b7d8233709b9r-16163650133790-0-631-354.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">El futuro es lo de menos</span> <span class="mvp-cd-date left relative">viernes, 11 de junio de 2021</span> </div> <p>Teletipos*</p> </div> </li> </a> <a href="/el-futuro-es-lo-de-menos/el-cuter" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_43229_cuter-plastico-hr-alyco-18-mm.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_43229_cuter-plastico-hr-alyco-18-mm.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_43229_cuter-plastico-hr-alyco-18-mm.jpg" class="wp-post-image" alt="El cúter" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/43229_cuter-plastico-hr-alyco-18-mm.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">El futuro es lo de menos</span> <span class="mvp-cd-date left relative">domingo,  8 de agosto de 2021</span> </div> <p>El cúter</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=50199" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="javascript:;" id="confcookies">Configurar cookies</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> <script>
document.addEventListener('DOMContentLoaded', () => {
    CookieThough.init({
        policies: [
            {
                id: 'essential',
                label: 'Necesarias',
                description: 'Son necesarias para una buena funcionalidad de nuestro sitio web y no se pueden desactivar en nuestro sistema.',
                category: 'essential',
            },
                                    {
                id: 'statistics',
                label: 'Estadísticas',
                description: 'Proporcionan información estadística sobre nuestro sitio web; se utilizan para medir y mejorar el rendimiento.',
                category: 'statistics',
            },
                    ],
        essentialLabel: 'Permitidas',
        header: {
            // subTitle: "Probablemente te hayas cansado ya de ver estos avisos",
            title: 'Utilizamos cookies',
            description:
            "Para el análisis de datos de nuestros visitantes y mejorar nuestro sitio web. Para más info sobre las cookies que utilizamos, pulsa en configurar.",
        },
        permissionLabels: {
            accept: 'Aceptar seleccionadas',
            acceptAll: 'Aceptar todas',
            decline: 'Aceptar necesarias',
        },
		cookiePolicy: {
		    "url":"/privacidad",
		    "label":"Leer nuestra política de privacidad",
		},
        customizeLabel: 'Configurar',
    });
});
document.getElementById('confcookies').addEventListener('click', () => {
    CookieThough.show();
});
</script> </body> </html>