<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="El ‘no’ a las macrocentrales eólicas se impone en las consultas no vinculantes de Valjunquera y Valdeltormo"> <meta property="og:type" content="article"> <meta property="og:description" content="El &lsquo;no&rsquo; a las macrocentrales e&oacute;licas se ha impuesto hoy en Valjunquera y Valdeltormo por una holgada mayor&iacute;a. Los dos municipios de la Comarca del Matarra&ntilde;a han celebrado sendas consultas no vinculantes"> <meta property="og:url" content="https://www.diariodeteruel.es/bajoaragon/el-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/44171_50fd6520-e417-433f-ac0f-ffd25519a07a.jpg"> <meta property="og:image:alt" content="El ‘no’ a las macrocentrales eólicas se impone en las consultas no vinculantes de Valjunquera y Valdeltormo"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="838"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-06-09CEST16:25:37+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/bajoaragon/el-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo"> <meta name="twitter:title" content="El ‘no’ a las macrocentrales eólicas se impone en las consultas no vinculantes de Valjunquera y Valdeltormo"> <meta name="twitter:description" content="El &lsquo;no&rsquo; a las macrocentrales e&oacute;licas se ha impuesto hoy en Valjunquera y Valdeltormo por una holgada mayor&iacute;a. Los dos municipios de la Comarca del Matarra&ntilde;a han..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/44171_50fd6520-e417-433f-ac0f-ffd25519a07a.jpg"> <meta itemprop="name" content="El ‘no’ a las macrocentrales eólicas se impone en las consultas no vinculantes de Valjunquera y Valdeltormo"> <meta itemprop="description" content="El &lsquo;no&rsquo; a las macrocentrales e&oacute;licas se ha impuesto hoy en Valjunquera y Valdeltormo por una holgada mayor&iacute;a. Los dos municipios de la Comarca del Matarra&ntilde;a han celebrado sendas consultas no vinculantes"> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/44171_50fd6520-e417-433f-ac0f-ffd25519a07a.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Bajo Aragón",
    "item": "https://www.diariodeteruel.es/bajoaragon"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "El ‘no’ a las macrocentrales eólicas se impone en las consultas no vinculantes de Valjunquera y Valdeltormo",
    "item": "https://www.diariodeteruel.es/bajoaragon/el-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo"
  }
  ]
}
</script> <title>El ‘no’ a las macrocentrales eólicas se impone en las consultas no vinculantes de Valjunquera y Valdeltormo</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=44171" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_17.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-888851-100"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-888851-100');
</script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=44171" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"> <div id="mvp-site-main" class="left relative"> <header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Lunes, 27 de septiembre de 2021														</div></div> <div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=44171" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li> </ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/bajoaragon/el-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MTIw____aHR0cDovL3J1cmFsdmlhLmNvbS90ZXJ1ZWwv" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/120_-1200x150-remamos-b.gif" alt="120_-1200x150-remamos-b.gif"> </picture> </a> <img src="/click.php?idi=120" width="1" height="1" style="display:none" alt="banner click 120"> <img class="lazy" loading="lazy" src="/click.php?id=120" width="1" height="1" alt="banner 120"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_44171_50fd6520-e417-433f-ac0f-ffd25519a07a.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/44171_50fd6520-e417-433f-ac0f-ffd25519a07a.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/44171_50fd6520-e417-433f-ac0f-ffd25519a07a.jpg" class="mvp-reg-img wp-post-image" alt="El ‘no’ a las macrocentrales eólicas se impone en las consultas no vinculantes de Valjunquera y Valdeltormo" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_44171_50fd6520-e417-433f-ac0f-ffd25519a07a.jpg}" class="mvp-mob-img wp-post-image" alt="El ‘no’ a las macrocentrales eólicas se impone en las consultas no vinculantes de Valjunquera y Valdeltormo" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>Votación en Valjunquera este domingo</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/44171_50fd6520-e417-433f-ac0f-ffd25519a07a.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/bajoaragon"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">El ‘no’ a las macrocentrales eólicas se impone en las consultas no vinculantes de Valjunquera y Valdeltormo</h1> <span class="mvp-post-excerpt left">En Valjunquera ha votado el 61% del censo y el 70% las ha rechazado; en Valdeltormo la participación ha sido del 33,5% y el 91% se ha opuesto</span> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=El+%E2%80%98no%E2%80%99+a+las+macrocentrales+e%C3%B3licas+se+impone+en+las+consultas+no+vinculantes+de+Valjunquera+y+Valdeltormo&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_44171_50fd6520-e417-433f-ac0f-ffd25519a07a.jpg&amp;description=El+%E2%80%98no%E2%80%99+a+las+macrocentrales+e%C3%B3licas+se+impone+en+las+consultas+no+vinculantes+de+Valjunquera+y+Valdeltormo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo&amp;title=El+%E2%80%98no%E2%80%99+a+las+macrocentrales+e%C3%B3licas+se+impone+en+las+consultas+no+vinculantes+de+Valjunquera+y+Valdeltormo&amp;summary=El+%26lsquo%3Bno%26rsquo%3B+a+las+macrocentrales+e%26oacute%3Blicas+se+ha+impuesto+hoy+en+Valjunquera+y+Valdeltormo+por+una+holgada+mayor%26iacute%3Ba.+Los+dos+municipios+de+la+Comarca+del+Matarra%26ntilde%3Ba+han+celebrado+sendas+consultas+no+vinculantes', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=El+%E2%80%98no%E2%80%99+a+las+macrocentrales+e%C3%B3licas+se+impone+en+las+consultas+no+vinculantes+de+Valjunquera+y+Valdeltormo:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=El%20‘no’%20a%20las%20macrocentrales%20eólicas%20se%20impone%20en%20las%20consultas%20no%20vinculantes%20de%20Valjunquera%20y%20Valdeltormo&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=El+%E2%80%98no%E2%80%99+a+las+macrocentrales+e%C3%B3licas+se+impone+en+las+consultas+no+vinculantes+de+Valjunquera+y+Valdeltormo&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_44171_50fd6520-e417-433f-ac0f-ffd25519a07a.jpg&amp;description=El+%E2%80%98no%E2%80%99+a+las+macrocentrales+e%C3%B3licas+se+impone+en+las+consultas+no+vinculantes+de+Valjunquera+y+Valdeltormo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo&amp;title=El+%E2%80%98no%E2%80%99+a+las+macrocentrales+e%C3%B3licas+se+impone+en+las+consultas+no+vinculantes+de+Valjunquera+y+Valdeltormo&amp;summary=El+%26lsquo%3Bno%26rsquo%3B+a+las+macrocentrales+e%26oacute%3Blicas+se+ha+impuesto+hoy+en+Valjunquera+y+Valdeltormo+por+una+holgada+mayor%26iacute%3Ba.+Los+dos+municipios+de+la+Comarca+del+Matarra%26ntilde%3Ba+han+celebrado+sendas+consultas+no+vinculantes', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=El+%E2%80%98no%E2%80%99+a+las+macrocentrales+e%C3%B3licas+se+impone+en+las+consultas+no+vinculantes+de+Valjunquera+y+Valdeltormo:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=El%20‘no’%20a%20las%20macrocentrales%20eólicas%20se%20impone%20en%20las%20consultas%20no%20vinculantes%20de%20Valjunquera%20y%20Valdeltormo&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fel-no-a-las-macrocentrales-eolicas-se-impone-en-las-consultas-no-vinculantes-de-valjunquera-y-valdeltormo"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2021-09-26">domingo, 26 de septiembre de 2021 - 20:40</time> </span> <meta itemprop="dateModified" content="2021-06-09"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/maribel-sancho" title="Maribel Sancho" rel="author">Maribel Sancho</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>El &lsquo;no&rsquo; a las macrocentrales e&oacute;licas se ha impuesto hoy en Valjunquera y Valdeltormo por una holgada mayor&iacute;a. Los dos municipios de la Comarca del Matarra&ntilde;a han celebrado sendas consultas no vinculantes a la poblaci&oacute;n para conocer si sus vecinos -pod&iacute;an votar los censados mayores de 18 a&ntilde;os- est&aacute;n de acuerdo o no con los proyectos de instalaci&oacute;n de parques e&oacute;licos que est&aacute;n en tramitaci&oacute;n en las comarcas del Matarra&ntilde;a y Bajo Arag&oacute;n y afectan a sus t&eacute;rminos municipales (impulsados por Capital Energy y Forestalia).</p> <p>El no gan&oacute; por goleada en los dos municipios. Fue la opci&oacute;n escogida por el 91% de los votantes en Valdeltormo&nbsp; y por el 70% en Valjunquera, mientras que s&oacute;lo el 8% en la primera localidad y el 25% en la segunda se decant&oacute; por el s&iacute;. La gran diferencia fue la participaci&oacute;n, que apenas lleg&oacute; al 33% en Valdeltormo, pero que super&oacute; el 61% en Valjunquera.</p> <p>El &uacute;ltimo municipio del Matarra&ntilde;a en consultar a la poblaci&oacute;n ser&aacute; Mazale&oacute;n, que ha organizado una consulta popular el 3 de octubre.</p> <figure class="image"><img alt="" height="898" src="/uploads/diariodeteruel/noticias/a5ece144-f29a-41e0-a2d5-f67ef2c011fd.jpeg" width="1200" /> <figcaption>Votaci&oacute;n en Valdeltormo</figcaption> </figure> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/proyectos-eolicos" rel="tag">Proyectos eólicos</a> <a href="/tag/valjunquera" rel="tag">Valjunquera</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/bajoaragon/carrera-contrarreloj-en-el-matarrana-para-alegar-contra-los-parques-eolicos" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_43561_210825-11-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_43561_210825-11-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_43561_210825-11-01.jpg" class="wp-post-image" alt="Carrera contrarreloj en el Matarraña para alegar contra los parques eólicos" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/43561_210825-11-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">viernes, 27 de agosto de 2021</span> </div> <p>Carrera contrarreloj en el Matarraña para alegar contra los parques eólicos</p> </div> </li> </a> <a href="/bajoaragon/la-empresa-alternatic-instalara-en-valjunquera-la-primera-solucion-pionera-en-el-entorno-rural-de-smart-village-de-la-provincia-de-teruel" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41792_np-alternatic-valjunquera-smart-village.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41792_np-alternatic-valjunquera-smart-village.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41792_np-alternatic-valjunquera-smart-village.jpg" class="wp-post-image" alt="La empresa Alternatic instalará en Valjunquera la primera solución pionera en el entorno rural de Smart Village de la provincia de Teruel" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41792_np-alternatic-valjunquera-smart-village.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">lunes,  7 de junio de 2021</span> </div> <p>La empresa Alternatic instalará en Valjunquera la primera solución pionera en el entorno rural de Smart Village de la provincia de Teruel</p> </div> </li> </a> <a href="/bajoaragon/valjunquera-da-valor-a-su-paisaje-con-la-propuesta-de-un-rally-fotografico-en-su-entorno-natural" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_42704_valjunquera.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_42704_valjunquera.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_42704_valjunquera.jpg" class="wp-post-image" alt="Valjunquera da valor a su paisaje con la propuesta de un rally fotográfico en su entorno natural" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/42704_valjunquera.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">miércoles, 14 de julio de 2021</span> </div> <p>Valjunquera da valor a su paisaje con la propuesta de un rally fotográfico en su entorno natural</p> </div> </li> </a> <a href="/bajoaragon/el-parque-cefiro-amenaza-el-poblado-ibero-mirablanc-de-valjunquera" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_43920_210913-12-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_43920_210913-12-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_43920_210913-12-01.jpg" class="wp-post-image" alt="El parque Céfiro amenaza el poblado ibero Mirablanc de Valjunquera" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/43920_210913-12-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">martes, 14 de septiembre de 2021</span> </div> <p>El parque Céfiro amenaza el poblado ibero Mirablanc de Valjunquera</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=44171" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>(function () {var c = document.body.className;c = c.replace(/woocommerce-no-js/, 'woocommerce-js');document.body.className = c;})()</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> </body></html>