<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Celadas pone nombre al piloto abatido en combate en 1937: se llamaba Luis Tuya y era uruguayo"> <meta property="og:type" content="article"> <meta property="og:description" content="Un grupo de investigadores uruguayos y espa&ntilde;oles ha puesto nombre al piloto de la Rep&uacute;blica que el 16 de abril de 1937 fue abatido sobre los cielos de Celadas en un combate entre la aviaci&oacute;n republicana y la nacional"> <meta property="og:url" content="https://www.diariodeteruel.es/comarcas/celadas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/45091_211109-02-02.jpg"> <meta property="og:image:alt" content="Celadas pone nombre al piloto abatido en combate en 1937: se llamaba Luis Tuya y era uruguayo"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="840"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-10-20CEST16:26:34+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/comarcas/celadas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo"> <meta name="twitter:title" content="Celadas pone nombre al piloto abatido en combate en 1937: se llamaba Luis Tuya y era uruguayo"> <meta name="twitter:description" content="Un grupo de investigadores uruguayos y espa&ntilde;oles ha puesto nombre al piloto de la Rep&uacute;blica que el 16 de abril de 1937 fue abatido sobre los cielos de Celadas en un combate entre la..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/45091_211109-02-02.jpg"> <meta itemprop="name" content="Celadas pone nombre al piloto abatido en combate en 1937: se llamaba Luis Tuya y era uruguayo"> <meta itemprop="description" content="Un grupo de investigadores uruguayos y espa&ntilde;oles ha puesto nombre al piloto de la Rep&uacute;blica que el 16 de abril de 1937 fue abatido sobre los cielos de Celadas en un combate entre la aviaci&oacute;n republicana y la nacional"> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/45091_211109-02-02.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Comarcas",
    "item": "https://www.diariodeteruel.es/comarcas"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Celadas pone nombre al piloto abatido en combate en 1937: se llamaba Luis Tuya y era uruguayo",
    "item": "https://www.diariodeteruel.es/comarcas/celadas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo"
  }
  ]
}
</script> <title>Celadas pone nombre al piloto abatido en combate en 1937: se llamaba Luis Tuya y era uruguayo</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=45091" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_17.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-888851-100"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-888851-100');
</script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=45091" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Martes,  9 de noviembre de 2021</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=45091" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/comarcas/celadas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MTIw____aHR0cDovL3J1cmFsdmlhLmNvbS90ZXJ1ZWwv" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/120_-1200x150-remamos-b.gif" alt="120_-1200x150-remamos-b.gif"> </picture> </a> <img src="/click.php?idi=120" width="1" height="1" style="display:none" alt="banner click 120"> <img class="lazy" loading="lazy" src="/click.php?id=120" width="1" height="1" alt="banner 120"> </p> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MTc5____aHR0cHM6Ly93d3cuYXJhZ29uLmVzLy0vYWdlbmRhLTIwMzA=" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/179_2030-1200-x-150-px.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/179_2030-1200-x-150-px.png" alt="179_2030-1200-x-150-px.png"> </picture> </a> <img src="/click.php?idi=179" width="1" height="1" style="display:none" alt="banner click 179"> <img class="lazy" loading="lazy" src="/click.php?id=179" width="1" height="1" alt="banner 179"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_45091_211109-02-02.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/45091_211109-02-02.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/45091_211109-02-02.jpg" class="mvp-reg-img wp-post-image" alt="Celadas pone nombre al piloto abatido en combate en 1937: se llamaba Luis Tuya y era uruguayo" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_45091_211109-02-02.jpg}" class="mvp-mob-img wp-post-image" alt="Celadas pone nombre al piloto abatido en combate en 1937: se llamaba Luis Tuya y era uruguayo" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>Federico Marotta (primero por la izquierda) con otros participantes en el homenaje que hicieron el sábado a Luis Tuya en el sitio donde cayó su avión</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/45091_211109-02-02.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/comarcas"> <span class="mvp-cd-cat left relative">Comarcas</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Celadas pone nombre al piloto abatido en combate en 1937: se llamaba Luis Tuya y era uruguayo</h1> <span class="mvp-post-excerpt left">Un grupo de investigadores arroja luz sobre este suceso muy recordado en el pueblo</span> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Celadas+pone+nombre+al+piloto+abatido+en+combate+en+1937%3A+se+llamaba+Luis+Tuya+y+era+uruguayo&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_45091_211109-02-02.jpg&amp;description=Celadas+pone+nombre+al+piloto+abatido+en+combate+en+1937%3A+se+llamaba+Luis+Tuya+y+era+uruguayo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo&amp;title=Celadas+pone+nombre+al+piloto+abatido+en+combate+en+1937%3A+se+llamaba+Luis+Tuya+y+era+uruguayo&amp;summary=Un+grupo+de+investigadores+uruguayos+y+espa%26ntilde%3Boles+ha+puesto+nombre+al+piloto+de+la+Rep%26uacute%3Bblica+que+el+16+de+abril+de+1937+fue+abatido+sobre+los+cielos+de+Celadas+en+un+combate+entre+la+aviaci%26oacute%3Bn+republicana+y+la+nacional', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Celadas+pone+nombre+al+piloto+abatido+en+combate+en+1937%3A+se+llamaba+Luis+Tuya+y+era+uruguayo:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Celadas%20pone%20nombre%20al%20piloto%20abatido%20en%20combate%20en%201937:%20se%20llamaba%20Luis%20Tuya%20y%20era%20uruguayo&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Celadas+pone+nombre+al+piloto+abatido+en+combate+en+1937%3A+se+llamaba+Luis+Tuya+y+era+uruguayo&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_45091_211109-02-02.jpg&amp;description=Celadas+pone+nombre+al+piloto+abatido+en+combate+en+1937%3A+se+llamaba+Luis+Tuya+y+era+uruguayo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo&amp;title=Celadas+pone+nombre+al+piloto+abatido+en+combate+en+1937%3A+se+llamaba+Luis+Tuya+y+era+uruguayo&amp;summary=Un+grupo+de+investigadores+uruguayos+y+espa%26ntilde%3Boles+ha+puesto+nombre+al+piloto+de+la+Rep%26uacute%3Bblica+que+el+16+de+abril+de+1937+fue+abatido+sobre+los+cielos+de+Celadas+en+un+combate+entre+la+aviaci%26oacute%3Bn+republicana+y+la+nacional', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Celadas+pone+nombre+al+piloto+abatido+en+combate+en+1937%3A+se+llamaba+Luis+Tuya+y+era+uruguayo:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Celadas%20pone%20nombre%20al%20piloto%20abatido%20en%20combate%20en%201937:%20se%20llamaba%20Luis%20Tuya%20y%20era%20uruguayo&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fcomarcas%2Fceladas-pone-nombre-al-piloto-abatido-en-en-combate-en-1937-se-llamaba-luis-tuya-y-era-uruguayo"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2021-11-09">martes,  9 de noviembre de 2021 - 15:47</time> </span> <meta itemprop="dateModified" content="2021-10-20"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/javier-millan" title="Javier Millán" rel="author">Javier Millán</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>Un grupo de investigadores uruguayos y espa&ntilde;oles ha puesto nombre al piloto de la Rep&uacute;blica que el 16 de abril de 1937 fue abatido sobre los cielos de Celadas en un combate entre la aviaci&oacute;n republicana y la nacional. No era un aviador ruso, como se cre&iacute;a, puesto que formaba parte de la escuadrilla Kosakov, sino el piloto uruguayo Luis Tuya, nieto de asturianos que se sab&iacute;a que fue derribado en Teruel durante la Guerra Civil pero se desconoc&iacute;a el lugar. El s&aacute;bado, con la ayuda de un detector de metales, dieron con el sitio donde se precipit&oacute; el avi&oacute;n de combate, en el conocido como el Barranco de la Balsa Seca, y se hizo un homenaje al que asisti&oacute; tambi&eacute;n Gabriel Tuya, un sobrino nieto del piloto. La presencia de estos investigadores ha hecho reencontrarse a Celadas con un pasaje de la contienda que ha formado parte de la memoria colectiva del pueblo y ha puesto nombre a aquel aviador an&oacute;nimo hasta ahora.</p> <p>Federico Marotta se emociona todav&iacute;a al contar c&oacute;mo ha transcurrido el trabajo de investigaci&oacute;n que les ha llevado a encontrar el lugar donde se estrell&oacute; el avi&oacute;n de Luis Tuya, y en cuyas inmediaciones podr&iacute;an estar enterrados sus restos mortales, aunque sobre esto no hay certeza de momento.</p> <p>Detr&aacute;s hay numerosas personas, uruguayas y espa&ntilde;olas, que se han implicado en esta b&uacute;squeda, a los que hay que sumar ahora a los propios vecinos de Celadas, que han abierto sus puertas a los visitantes para ayudarles. Una colaboraci&oacute;n valios&iacute;sima porque todav&iacute;a hay testigos vivos que vieron precipitarse el avi&oacute;n envuelto en humo y prenderse fuego, incluso de quien estuvo a pocos metros como Antonio Guill&eacute;n G&oacute;mez, Rosino, que a sus 99 a&ntilde;os puso ayer rostro a aquel piloto.</p> <p>&ldquo;Se impresiona uno al ver a una persona que tiene el fuego debajo de &eacute;l y est&aacute; ardiendo&rdquo;, asegur&oacute; Rosino cuando Marotta le mostr&oacute; unas fotograf&iacute;as de Luis Tuya. Al ver la foto reconoci&oacute; estar un &ldquo;poco conmocionado&rdquo; al poner rostro a aquel piloto que vio entre las llamas, ya fallecido, aquel 16 de abril de 1937 cuando &eacute;l solo contaba con 14 a&ntilde;os de edad y fue testigo presencial del combate a&eacute;reo.</p> <p>&ldquo;Ser&iacute;a usted una buena persona, pero en las guerras, a quien le toca...&rdquo;, balbuce&oacute; el anciano sin perder de vista el cuadro con las tres fotograf&iacute;as de Luis Tuya que le mostraba Marotta. Fue &eacute;l uno de los que indic&oacute; a los investigadores el lugar donde se estrell&oacute; el avi&oacute;n. &ldquo;Qu&eacute; cosas se ven en la vida, y en las guerras, pues m&aacute;s&rdquo;, coment&oacute; el anciano tras conocer que Tuya era nieto de un asturiano emigrado a Uruguay en el siglo XIX.</p> <p>Junto a Rosino, otros vecinos del municipio han aportado su testimonio, de forma directa o indirecta a trav&eacute;s de otras personas, para ubicar el sitio donde el pasado s&aacute;bado el arque&oacute;logo Gonzalo Berger, con la colaboraci&oacute;n de Xavier y Mart&iacute;n God&aacute;s, dieron con el lugar exacto donde se precipit&oacute; el Polikarpov I 15 de la Rep&uacute;blica que tripulaba Tuya tras mantener un combate a&eacute;reo con dos aviones nacionales sobre el cielo de Celadas.</p> <figure class="image"><img alt="" height="900" src="/uploads/diariodeteruel/noticias/211109-02-01.JPG" width="1200" /> <figcaption>Antonio Guill&eacute;n G&oacute;mez, Rosino (a la izquierda en la imagen), tiene 99 a&ntilde;os, &nbsp;fue testigo de aquel suceso y ahora le ha podido poner cara y nombre al piloto que vio morir</figcaption> </figure> <h2>Barranco de la Balsa Seca</h2> <p>El lugar donde cay&oacute; abatido, el Barranco de la Balsa Seca, est&aacute; a unos dos kil&oacute;metros del casco urbano de este municipio, uno de los m&aacute;s castigados por la guerra al quedar en medio de los frentes republicano y nacional, lo que oblig&oacute; a sus habitantes a abandonarlo durante los meses duros de la contienda. El a&ntilde;o pasado se inaugur&oacute; en las calles del pueblo una exposici&oacute;n que muestra im&aacute;genes de c&oacute;mo qued&oacute; con fotograf&iacute;as del archivo de&nbsp; Regiones Devastadas.</p> <p>Marotta, uruguayo como Tuya, es consciente del dolor que sufri&oacute; la poblaci&oacute;n durante la guerra y asegura que cuando planificaron el viaje para buscar restos del avi&oacute;n y conocer m&aacute;s de lo ocurrido aquella primavera de 1937, el respeto era la prioridad absoluta.</p> <p>&ldquo;Al llegar, mucha gente se nos acerc&oacute; a contarnos cosas y nos abrieron las puertas de sus casas y ninguno nos pregunt&oacute; en qu&eacute; bando combati&oacute; Luis (Tuya)&rdquo;, cuenta. Explica adem&aacute;s que la alcaldesa, Raquel Clemente, le dijo que en el pueblo no hab&iacute;a rencillas. &ldquo;A m&iacute; me impresion&oacute;&rdquo;, constat&oacute; ayer para agradecer a todos los vecinos el recibimiento y la ayuda que les han prestado.</p> <p>El hallazgo del lugar donde se estrell&oacute; el avi&oacute;n ha sido un primer paso para conocer el final de la vida de un hombre, Luis Tuya, que en Uruguay y Paraguay est&aacute; reconocido como un h&eacute;roe de la aviaci&oacute;n, puesto que particip&oacute; en la Guerra del Chaco, y fue uno de los pioneros de la aviaci&oacute;n de combate en su pa&iacute;s.</p> <p>Ahora queda por delante saber d&oacute;nde pueden estar sus restos mortales. En el cementerio antiguo no hay rastro de &eacute;l ni han encontrado ning&uacute;n indicio de que pudiera ser enterrado all&iacute;. Lo frecuente en estos casos era enterrarlos en el mismo lugar donde eran abatidos, por lo que no descartan que sus restos puedan estar all&iacute; mismo.</p> <p>La prospecci&oacute;n que han hecho ahora, con los correspondientes permisos de las distintas administraciones competentes, ha permitido identificar el lugar donde se estrell&oacute; el avi&oacute;n. El detector de metales empez&oacute; a pitar en una zona donde han encontrado numerosos restos de metralla en la que se aprecia c&oacute;mo los cartuchos estallaron a consecuencia del calor al incendiarse el avi&oacute;n, as&iacute; como peque&ntilde;as piezas de la aeronave, ya que los principales componentes como el motor se lo tuvieron que llevar en el acto y el resto con posterioridad.</p> <p>Marotta apunta que en una zona de 20 metros han detectado restos de metales bajo tierra. Podr&iacute;a corresponder quiz&aacute;s a piezas met&aacute;licas del uniforme y equipo del aviador, aunque no da nada por seguro ya que eso corresponder&iacute;a a una segunda b&uacute;squeda. Ahora, tras las emociones vividas al encontrar restos del avi&oacute;n en el lugar donde se precipit&oacute;, aboga por un periodo de &ldquo;reflexi&oacute;n y calma&rdquo; antes de dar nuevos pasos, que requerir&iacute;an de nuevos permisos para poder excavar ya con un equipo contratado, puesto que quienes lo han hecho ahora ha sido de manera altruista y todo se ha hecho sin subvenci&oacute;n alguna.</p> <h2>Cerrar la historia del piloto</h2> <p>&ldquo;Queremos intentar cerrar la historia de Luis&rdquo;, dijo Marotta, para precisar que todos, incluido el sobrino nieto del aviador, sintieron &ldquo;mucha paz&rdquo; en el barranco donde encontraron los restos de la aeronave. As&iacute; lo compartieron el domingo en una tertulia con la alcaldesa y los vecinos que tuvieron en el Ayuntamiento.</p> <p>Toda la vivencia de estos d&iacute;as les ha hecho reflexionar de que &ldquo;Luis (Tuya) est&aacute; en paz de cualquier modo&rdquo; y que el sobrino nieto les hab&iacute;a manifestado que &ldquo;dada la calidez con que los vecinos hablaban del hecho, si Luis aparec&iacute;a, genial, pero que si Luis quer&iacute;a quedarse aqu&iacute; por la calidez de la gente de Celadas, sab&iacute;amos que iba a estar afectuosamente cuidado&rdquo;.</p> <p>Esa es la sensaci&oacute;n con la que se van, apunt&oacute;, para concluir diciendo que les gustar&iacute;a encontrarlo y que si as&iacute; fuese desear&iacute;an que sus huesos volviesen a Uruguay, &ldquo;pero esta visi&oacute;n que hemos tenido de la visita a Celadas y de c&oacute;mo se ha comportado la gente del pueblo con nosotros y de c&oacute;mo nos han contado a su manera la historia, nos ha hecho reflexionar eso, que Luis est&aacute; en paz de cualquier modo&rdquo;.</p> <p>Federico Marotta es uruguayo pero lleva viviendo en Mallorca desde el a&ntilde;o 2001, donde es presidente de la Asociaci&oacute;n Uruguaya de Mallorca. Naci&oacute; en el mismo municipio que Luis Tuya, Mercedes, en el departamento Soriano de Uruguay, el equivalente a las provincias espa&ntilde;olas. El piloto en realidad naci&oacute; en 1905 en Duraznito, un paraje rural pr&oacute;ximo, y se educ&oacute; en Mercedes. En 1922 vio una exhibici&oacute;n de aeroplanos y as&iacute; naci&oacute; su vocaci&oacute;n por la aviaci&oacute;n convirti&eacute;ndose en piloto en Montevideo. Tras combatir en la Guerra del Chaco viaj&oacute; a Espa&ntilde;a para hacerlo del lado de la Rep&uacute;blica en la Guerra Civil.</p> <p>Al compartir or&iacute;genes, Marotta ha sentido siempre un gran inter&eacute;s por la vida de Tuya, y forma parte de un equipo de investigaci&oacute;n con los uruguayos Pedro Troche, autor de una biograf&iacute;a del piloto y de la p&aacute;gina de facebook &ldquo;Alma de p&aacute;jaro&rdquo;, y Alejandro Gil, jefe de relaciones p&uacute;blicas de Soriano. En los &uacute;ltimos a&ntilde;os han ido cerrando el c&iacute;rculo hasta identificar Celadas como el lugar donde muri&oacute; Tuya.</p> <p>En el camino se han ido encontrado a personas que les han ayudado a completar su investigaci&oacute;n y asegura que fue determinante la aportaci&oacute;n de Jos&eacute; Antonio Guill&eacute;n, un vecino de Celadas que vive en Madrid, que fue quien hace un a&ntilde;o les alert&oacute; a trav&eacute;s de las redes sociales que el piloto de la Rep&uacute;blica que fue abatido en su pueblo pod&iacute;a ser el que buscaban.</p> <figure class="image"><img alt="" height="675" src="/uploads/diariodeteruel/noticias/211109-02-03.jpeg" width="1200" /> <figcaption>B&uacute;squeda del lugar donde cay&oacute; el avi&oacute;n el pasado s&aacute;bado en Celadas</figcaption> </figure> <p>Desde entonces han cotejado informaciones de diferentes sitios y han llegado a la conclusi&oacute;n de que era &eacute;l, y una vez hallado el lugar donde cay&oacute; abatido aguardan la siguiente fase si se puede dar con sus restos.</p> <p>De aquel 16 de abril de 1937, Marotta explica que Tuya sali&oacute; del aer&oacute;dromo de Sarri&oacute;n con otros seis aviones republicanos Polikarpov I 15, conocidos como chatos, de la escuadrilla del aviador sovi&eacute;tico Kosakov. Se estaba produciendo una ofensiva republicana en la que se tom&oacute; el monte Santa B&aacute;rbara durante diez d&iacute;as, y la aviaci&oacute;n apoyaba desde el aire.</p> <p>Cuando los siete aviones republicanos sobrevolaban Celadas aparecieron tres aeronaves de combate del ej&eacute;rcito franquista. A partir de las averiguaciones que han hecho se sabe que dos de esos aviones, pilotados por los aviadores nacionales &Aacute;ngel Salas Larraz&aacute;bal y Joaqu&iacute;n Ansaldo, entablaron un combate a&eacute;reo con Tuya.</p> <p>Cuenta Marotta que no han conseguido saber qu&eacute; pas&oacute; con el resto de aviones, y que fueron esas tres aeronaves las que pudieron ver en el aire combatiendo los vecinos de Celadas durante doce o quince minutos. Cuenta el investigador que a pesar de haber &ldquo;demostrado su valent&iacute;a&rdquo;, Tuya cay&oacute; abatido y se incendi&oacute; al estrellarse, aunque cree que muri&oacute; a causa de la metralla cuando estaba en el aire.</p> <p>Antonio Guill&eacute;n, Rosino, lo vio cuando estaba en el campo con las ovejas y acudi&oacute; con un amigo al sitio donde se precipit&oacute;. Ayer contaba que el cuerpo estaba sentado con la cabeza hacia atr&aacute;s, como mirando al cielo, pero muerto ya mientras las llamas devoraban la carlinga del avi&oacute;n. Recuerda que la metralla hac&iacute;a explosi&oacute;n por el fuego y que todav&iacute;a sal&iacute;an casquillos disparados. Lleg&oacute; entonces la Guardia Civil de Villarquemado y les mand&oacute; marcharse porque hab&iacute;a peligro de que alguna bala de los casquillos que estaban explotando les pudiera matar.</p> <h2>El lugar exacto</h2> <p>Los investigadores asocian el sitio donde el s&aacute;bado encontraron una gran concentraci&oacute;n de casquillos reventados por el fuego, con el lugar exacto donde el avi&oacute;n se estrell&oacute;, por lo que all&iacute; mismo hicieron un homenaje que retransmitieron por streaming a trav&eacute;s de la p&aacute;gina de facebook de Marotta, donde se record&oacute; a Luis Tuya y cada uno de los participantes pronunci&oacute; algunas palabras de lo que supon&iacute;a ese momento.</p> <p>Especialmente emotiva fue la participaci&oacute;n de Gabriel Tuya, sobrino nieto del piloto, que deposit&oacute; en el lugar un ramo de flores, algo a lo que se hab&iacute;a comprometido con su padre si alg&uacute;n d&iacute;a encontraban el lugar.</p> <p>Junto al arque&oacute;logo Gonzalo Berger, de padres uruguayos, y sus colaboradores Xavier y Mart&iacute;n God&aacute;s, participaron tambi&eacute;n otras personas como los amigos de Marotta que viajaron con &eacute;l desde Mallorca, el escritor Miguel Palou Bosch y Sergio Capurro.</p> <p>Palou Bosch asegur&oacute; ayer que estaba &ldquo;emocionado&rdquo; por lo vivido y pens&oacute; en la &ldquo;dureza que debi&oacute; ser luchar en aquellos momentos&rdquo;, mientras que Capurro coment&oacute; que hab&iacute;a sido una experiencia &ldquo;emotiva&rdquo;.</p> <p>Ambos con Marotta regresar&aacute;n ma&ntilde;ana a Mallorca, tras haber puesto nombre a aquel aviador an&oacute;nimo que muri&oacute; sobre los cielos de Celadas, pero estos d&iacute;as siguen visitando el municipio y conociendo m&aacute;s de su historia y de lo acontecido durante la Guerra Civil, para lo que ayer contaron con la colaboraci&oacute;n del historiador Rub&eacute;n S&aacute;ez, que les mostr&oacute; algunos de los escenarios b&eacute;licos de la contienda.</p> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/celadas" rel="tag">Celadas</a> <a href="/tag/guerra-civil" rel="tag">Guerra Civil</a> <a href="/tag/luis-tuya" rel="tag">Luis Tuya</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/cultura/la-magia-de-civi-civiac-hechizara-galve-villarquemado-y-celadas" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_42572_210708-33-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_42572_210708-33-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_42572_210708-33-01.jpg" class="wp-post-image" alt="La magia de Civi-Civiac hechizará Galve, Villarquemado y Celadas" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/42572_210708-33-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cultura</span> <span class="mvp-cd-date left relative">jueves,  8 de julio de 2021</span> </div> <p>La magia de Civi-Civiac hechizará Galve, Villarquemado y Celadas</p> </div> </li> </a> <a href="/comarcas/el-taller-de-drones-que-organiza-la-comunidad-de-teruel-se-impartira-este-sabado-en-alfambra-tras-el-exito-de-participacion-en-celadas" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_43051_foto-taller-drones-celadas.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_43051_foto-taller-drones-celadas.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_43051_foto-taller-drones-celadas.jpg" class="wp-post-image" alt="El taller de drones que organiza la Comunidad de Teruel se impartirá este sábado en Alfambra tras el éxito de participación en Celadas" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/43051_foto-taller-drones-celadas.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Comarcas</span> <span class="mvp-cd-date left relative">jueves, 29 de julio de 2021</span> </div> <p>El taller de drones que organiza la Comunidad de Teruel se impartirá este sábado en Alfambra tras el éxito de participación en Celadas</p> </div> </li> </a> <a href="/bajoaragon/el-aerodromo-del-campillo-de-ejulve-cuando-la-guerra-llego-al-somontano" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41434_210517-12-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41434_210517-12-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41434_210517-12-01.jpg" class="wp-post-image" alt="El aeródromo del Campillo de Ejulve: cuando la guerra llegó al Somontano" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41434_210517-12-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">martes, 25 de mayo de 2021</span> </div> <p>El aeródromo del Campillo de Ejulve: cuando la guerra llegó al Somontano</p> </div> </li> </a> <a href="/teruel/la-guardia-civil-interviene-102-explosivos-desde-2020-en-la-provincia-de-teruel" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_42298_explosivos-y-guardia-civil.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_42298_explosivos-y-guardia-civil.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_42298_explosivos-y-guardia-civil.jpg" class="wp-post-image" alt="La Guardia Civil interviene 102 explosivos desde 2020 en la provincia de Teruel" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/42298_explosivos-y-guardia-civil.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">sábado, 26 de junio de 2021</span> </div> <p>La Guardia Civil interviene 102 explosivos desde 2020 en la provincia de Teruel</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=45091" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> </body></html>