<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="A la caza de gigantes de más de veinte metros que utilizaban su cola en forma de látigo para defenderse"> <meta property="og:type" content="article"> <meta property="og:description" content="La Fundaci&oacute;n Conjunto Paleontol&oacute;gico de Teruel-Din&oacute;polis ha abierto un nuevo campo de investigaci&oacute;n tras la pista de otro de los gigantes que pobl&oacute; la provincia hace 150 millones de a&ntilde;os y que est&aacute; emparentado con uno de los dinosaurios m&aacute;s ic&oacute;nicos que..."> <meta property="og:url" content="https://www.diariodeteruel.es/teruel/a-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/53421_a-la-caza-de-gigantes-portada.jpg"> <meta property="og:image:alt" content="A la caza de gigantes de más de veinte metros que utilizaban su cola en forma de látigo para defenderse"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="788"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2022-10-26CEST20:42:04+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/teruel/a-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse"> <meta name="twitter:title" content="A la caza de gigantes de más de veinte metros que utilizaban su cola en forma de látigo para defenderse"> <meta name="twitter:description" content="La Fundaci&oacute;n Conjunto Paleontol&oacute;gico de Teruel-Din&oacute;polis ha abierto un nuevo campo de investigaci&oacute;n tras la pista de otro de los gigantes que pobl&oacute; la provincia..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/53421_a-la-caza-de-gigantes-portada.jpg"> <meta itemprop="name" content="A la caza de gigantes de más de veinte metros que utilizaban su cola en forma de látigo para defenderse"> <meta itemprop="description" content="La Fundaci&oacute;n Conjunto Paleontol&oacute;gico de Teruel-Din&oacute;polis ha abierto un nuevo campo de investigaci&oacute;n tras la pista de otro de los gigantes que pobl&oacute; la provincia hace 150 millones de a&ntilde;os y que est&aacute; emparentado con uno de los dinosaurios m&aacute;s ic&oacute;nicos que existen en el registro mundial, Diplodocus."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/53421_a-la-caza-de-gigantes-portada.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Teruel",
    "item": "https://www.diariodeteruel.es/teruel"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "A la caza de gigantes de más de veinte metros que utilizaban su cola en forma de látigo para defenderse",
    "item": "https://www.diariodeteruel.es/teruel/a-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse"
  }
  ]
}
</script> <title>A la caza de gigantes de más de veinte metros que utilizaban su cola en forma de látigo para defenderse</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=53421" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_19.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script src="/assets/global/scripts/cookiethough.min.js"></script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/hemeroteca">Hemeroteca</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=53421" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form><div id="busqueda_avanzada"><br>&nbsp;<a href="/hemeroteca"><br>Búsqueda avanzada</a></div></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="/click.php?p=Qg==__NDMz____aHR0cHM6Ly9maXRydWYuZXMv" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/433_1900-x-250-banner-fitruf.gif" alt="433_1900-x-250-banner-fitruf.gif"> </picture> </a> <img src="/click.php?idi=433" width="1" height="1" style="display:none" alt="banner click 433"> <img src="/click.php?id=433" width="1" height="1" alt="banner 433"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><a href="/click.php?p=Qg==__NDI1____aHR0cHM6Ly93d3cuYXJhZ29uLmVzLy0vc2VydmljaW8tZGUtYXRlbmNpb24tdGVsZWZvbmljYS1hLXBlcnNvbmFzLW1heW9yZXM=" target="_blank" rel="noopener noreferrer"><div id="leftbanner" style="background:url(/uploads/diariodeteruel/promos/425_telefono-mayor-tira-lateral.png) top right;top:-15px"></div></a><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Jueves,  8 de diciembre de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=53421" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div><a href="/click.php?p=Qg==__NDI2____aHR0cHM6Ly93d3cuYXJhZ29uLmVzLy0vc2VydmljaW8tZGUtYXRlbmNpb24tdGVsZWZvbmljYS1hLXBlcnNvbmFzLW1heW9yZXM=" target="_blank" rel="noopener noreferrer"><div id="rightbanner" style="background:url(/uploads/diariodeteruel/promos/426_telefono-mayor-tira-lateral-1.png) top left;top:-15px"></div></a></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/teruel/a-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__NDMy____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj1TSGpyRmJxQjFLRQ==" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/432_1200x150-bueno.gif" alt="432_1200x150-bueno.gif"> </picture> </a> <img src="/click.php?idi=432" width="1" height="1" style="display:none" alt="banner click 432"> <img class="lazy" loading="lazy" src="/click.php?id=432" width="1" height="1" alt="banner 432"> </p> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__NDE2____aHR0cHM6Ly9jaXRhZ3JpcGUuc2FsdWRpbmZvcm1hLmVzL0NpdGFQcmV2aWFHcmlwZS9zdGFydC5odG0=" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/416_diariodeteruel-web-banner1200x120-vacunacion2022.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/416_diariodeteruel-web-banner1200x120-vacunacion2022.png" alt="416_diariodeteruel-web-banner1200x120-vacunacion2022.png"> </picture> </a> <img src="/click.php?idi=416" width="1" height="1" style="display:none" alt="banner click 416"> <img class="lazy" loading="lazy" src="/click.php?id=416" width="1" height="1" alt="banner 416"> </p> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__NDM1____aHR0cHM6Ly93d3cudXBhLmVzL2NhbXBvc2VndXJvL2luaWNpby8=" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/435_diario-de-teruel-1200x150.gif" alt="435_diario-de-teruel-1200x150.gif"> </picture> </a> <img src="/click.php?idi=435" width="1" height="1" style="display:none" alt="banner click 435"> <img class="lazy" loading="lazy" src="/click.php?id=435" width="1" height="1" alt="banner 435"> </p> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__NDM5____aHR0cHM6Ly9pYWFjYy5lcy8=" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/439_1200x150-iaacc.gif" alt="439_1200x150-iaacc.gif"> </picture> </a> <img src="/click.php?idi=439" width="1" height="1" style="display:none" alt="banner click 439"> <img class="lazy" loading="lazy" src="/click.php?id=439" width="1" height="1" alt="banner 439"> </p> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__NDMx____aHR0cHM6Ly95b3V0dS5iZS9XZHdhQ2NhQnJaZw==" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/431_1200x150.gif" alt="431_1200x150.gif"> </picture> </a> <img src="/click.php?idi=431" width="1" height="1" style="display:none" alt="banner click 431"> <img class="lazy" loading="lazy" src="/click.php?id=431" width="1" height="1" alt="banner 431"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_53421_a-la-caza-de-gigantes-portada.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/53421_a-la-caza-de-gigantes-portada.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/53421_a-la-caza-de-gigantes-portada.jpg" class="mvp-reg-img wp-post-image" alt="A la caza de gigantes de más de veinte metros que utilizaban su cola en forma de látigo para defenderse" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_53421_a-la-caza-de-gigantes-portada.jpg}" class="mvp-mob-img wp-post-image" alt="A la caza de gigantes de más de veinte metros que utilizaban su cola en forma de látigo para defenderse" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>Trabajos de limpieza de un fósil con la ayuda de un percutor y una lupa debido a la dureza de la arenisca que lo cubre</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/53421_a-la-caza-de-gigantes-portada.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/teruel"> <span class="mvp-cd-cat left relative">Teruel</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">A la caza de gigantes de más de veinte metros que utilizaban su cola en forma de látigo para defenderse</h1> <span class="mvp-post-excerpt left">La Fundación Dinópolis avanza en el conocimiento de los diplodócinos, el grupo de dinosaurios de gran tamaño escasos en España y Europa</span> </div> <div class="mvp-feat1-list-ad left relative" style="margin-top:40px"> <div id="dm-300x250_1" style="max-width: 300px; max-height: 250px"></div> <script  async src='//tags.deliverymedia.es/tags/DiarioTeruel.js'></script> <img src="/click.php?idi=244" width="1" height="1" style="display:none" alt="banner click 244"> <img class="lazy" loading="lazy" src="/click.php?id=244" width="1" height="1" alt="banner 244"> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=A+la+caza+de+gigantes+de+m%C3%A1s+de+veinte+metros+que+utilizaban+su+cola+en+forma+de+l%C3%A1tigo+para+defenderse&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_53421_a-la-caza-de-gigantes-portada.jpg&amp;description=A+la+caza+de+gigantes+de+m%C3%A1s+de+veinte+metros+que+utilizaban+su+cola+en+forma+de+l%C3%A1tigo+para+defenderse', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse&amp;title=A+la+caza+de+gigantes+de+m%C3%A1s+de+veinte+metros+que+utilizaban+su+cola+en+forma+de+l%C3%A1tigo+para+defenderse&amp;summary=La+Fundaci%26oacute%3Bn+Conjunto+Paleontol%26oacute%3Bgico+de+Teruel-Din%26oacute%3Bpolis+ha+abierto+un+nuevo+campo+de+investigaci%26oacute%3Bn+tras+la+pista+de+otro+de+los+gigantes+que+pobl%26oacute%3B+la+provincia+hace+150+millones+de+a%26ntilde%3Bos+y+que+est%26aacute%3B+emparentado+con+uno+de+los+dinosaurios+m%26aacute%3Bs+ic%26oacute%3Bnicos+que+existen+en+el+registro+mundial%2C+Diplodocus.', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=A+la+caza+de+gigantes+de+m%C3%A1s+de+veinte+metros+que+utilizaban+su+cola+en+forma+de+l%C3%A1tigo+para+defenderse:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=A%20la%20caza%20de%20gigantes%20de%20más%20de%20veinte%20metros%20que%20utilizaban%20su%20cola%20en%20forma%20de%20látigo%20para%20defenderse&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=A+la+caza+de+gigantes+de+m%C3%A1s+de+veinte+metros+que+utilizaban+su+cola+en+forma+de+l%C3%A1tigo+para+defenderse&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_53421_a-la-caza-de-gigantes-portada.jpg&amp;description=A+la+caza+de+gigantes+de+m%C3%A1s+de+veinte+metros+que+utilizaban+su+cola+en+forma+de+l%C3%A1tigo+para+defenderse', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse&amp;title=A+la+caza+de+gigantes+de+m%C3%A1s+de+veinte+metros+que+utilizaban+su+cola+en+forma+de+l%C3%A1tigo+para+defenderse&amp;summary=La+Fundaci%26oacute%3Bn+Conjunto+Paleontol%26oacute%3Bgico+de+Teruel-Din%26oacute%3Bpolis+ha+abierto+un+nuevo+campo+de+investigaci%26oacute%3Bn+tras+la+pista+de+otro+de+los+gigantes+que+pobl%26oacute%3B+la+provincia+hace+150+millones+de+a%26ntilde%3Bos+y+que+est%26aacute%3B+emparentado+con+uno+de+los+dinosaurios+m%26aacute%3Bs+ic%26oacute%3Bnicos+que+existen+en+el+registro+mundial%2C+Diplodocus.', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=A+la+caza+de+gigantes+de+m%C3%A1s+de+veinte+metros+que+utilizaban+su+cola+en+forma+de+l%C3%A1tigo+para+defenderse:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=A%20la%20caza%20de%20gigantes%20de%20más%20de%20veinte%20metros%20que%20utilizaban%20su%20cola%20en%20forma%20de%20látigo%20para%20defenderse&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fa-la-caza-de-gigantes-de-mas-de-veinte-metros-que-utilizaban-su-cola-en-forma-de-latigo-para-defenderse"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-12-08">jueves,  8 de diciembre de 2022 - 14:11</time> </span> <meta itemprop="dateModified" content="2022-10-26"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/javier-millan" title="Javier Millán" rel="author">Javier Millán</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>La Fundaci&oacute;n Conjunto Paleontol&oacute;gico de Teruel-Din&oacute;polis ha abierto un nuevo campo de investigaci&oacute;n tras la pista de otro de los gigantes que pobl&oacute; la provincia hace 150 millones de a&ntilde;os y que est&aacute; emparentado con uno de los dinosaurios m&aacute;s ic&oacute;nicos que existen en el registro mundial, Diplodocus. Eran vertebrados de m&aacute;s de veinte metros de longitud cuya caracter&iacute;stica principal es que dispon&iacute;an de una cola extremadamente larga que pod&iacute;an utilizar como un l&aacute;tigo para defenderse de los depredadores. Los hallazgos que se han venido realizando en este siglo tanto en Riodeva como en El Castellar corroboran la presencia de ejemplares de este grupo en Teruel y ahora se trata de determinar su grado de parentesco, puesto que la presencia en Espa&ntilde;a y Europa de estos dinosaurios es poco conocida.</p> <p>Diplodocus es un dinosaurio ic&oacute;nico y est&aacute; en la mente de pr&aacute;cticamente todo el mundo, pero es un g&eacute;nero norteamericano descrito en el siglo XIX, muy diferente de los turiasaurios que los paleont&oacute;logos de Teruel han puesto en el mapa en lo que va del siglo XXI conforme han ido avanzando las publicaciones cient&iacute;ficas sobre este nuevo clado (grupo) definido a partir del Gigante Europeo encontrado en Riodeva, Turiasaurus riodevensis.</p> <p>Las investigaciones de la Fundaci&oacute;n Conjunto Paleontol&oacute;gico de Teruel-Din&oacute;polis siguen ahora los pasos que los parientes pr&oacute;ximos de Diplodocus dieron en la provincia. En los tres &uacute;ltimos meses, paleont&oacute;logos de esta instituci&oacute;n cient&iacute;fica han extra&iacute;do en el yacimiento El Carrillejo de Riodeva v&eacute;rtebras, chevrones y otros materiales pendientes de identificar pertenecientes a un diplod&oacute;cino, el grupo m&aacute;s pr&oacute;ximo a Diplodocus. Se trata de un afloramiento de hace 150 millones de a&ntilde;os perteneciente al Jur&aacute;sico Superior.</p> <h2>V&eacute;rtebras</h2> <p>Quienes visitan estos d&iacute;as Din&oacute;polis pueden contemplar algunas de esas v&eacute;rtebras en el laboratorio de la Fundaci&oacute;n que hay junto a la rampa de acceso al Museo Paleontol&oacute;gico. La mayor&iacute;a del material extra&iacute;do se encuentra todav&iacute;a en momias, las inmensas carcasas que, protegidas con escayola, hacen los paleont&oacute;logos para llevarse los f&oacute;siles del campo y limpiarlos y prepararlos despu&eacute;s en el labotatorio.</p> <p>Una conservadora de la Fundaci&oacute;n se afana all&iacute; en quitar la dura capa de arenisca que cubre los materiales. Hay que retirarla con mucho cuidado con un percutor y la ayuda de una lupa de aumento para evitar da&ntilde;ar lo que es el hueso fosilizado. El director de la Fundaci&oacute;n Din&oacute;polis, Alberto Cobos, muestra al lado las carcasas que se han tra&iacute;do desde el yacimiento de Riodeva.<br /> <br />
A los ojos de cualquiera es dif&iacute;cil distinguir all&iacute; la presencia de huesos de dinosaurio, hasta que Cobos empieza a retirar trozos de arcilla endurecida y a mostrar el contorno de un gigantesco disco de piedra que asoma del bloque. Es una de las descomunales v&eacute;rtebras de hasta 40 cent&iacute;metros de di&aacute;metro que est&aacute;n apareciendo.</p> <p>&ldquo;Es un material bastante relevante desde el punto de vista de los saur&oacute;podos de Espa&ntilde;a y de Europa porque hay pocos diplod&oacute;cinos aqu&iacute;&rdquo;, comenta para explicar la trascendencia de las &uacute;ltimas excavaciones realizadas en El Carrillejo, un afloramiento que se conoc&iacute;a desde el a&ntilde;o 2003 y cuyo hallazgo es contempor&aacute;neo de Barrihonda-El Humero, donde se encontraron los restos de Turiasaurus riodevensis. Fue en este otro yacimiento en el que se &nbsp; centr&oacute; entonces el inter&eacute;s de los cient&iacute;ficos, lo que dio lugar no solo a la descripci&oacute;n de un nuevo g&eacute;nero de dinosaurio gigante sino a una familia que ahora est&aacute; extendida por todo el mundo, los turiasaurios.</p> <h2>Determinar el parentesco</h2> <p>Con los huesos de El Carrillejo ocurre lo contrario, pertenecen a una clase de dinosaurios saur&oacute;podos ya conocidos, los diplod&oacute;cidos, pero ahora hay que determinar su parentesco con el g&eacute;nero que dio lugar a este grupo, Diplodocus, y ver si es cercano al mismo o est&aacute; m&aacute;s alejado. El diplod&oacute;cido que ha aparecido en Riodeva tiene todas las cartas a favor de que se trate de un dinosaurio muy emparentado, es decir, que se trate de un diplod&oacute;cino, con n en lugar de d, que es el grupo m&aacute;s pr&oacute;ximo a este g&eacute;nero.<br />
&nbsp;</p> <figure class="image"><img alt="" height="900" src="/uploads/diariodeteruel/noticias/2021/a-la-caza-de-gigantes-01.jpg" width="1200" /> <figcaption>Una de las preparadoras de la Fundaci&oacute;n Din&oacute;polis limpiando los materiales del yacimiento de El Carrillejo</figcaption> </figure> <p><br />
Estos dinosaurios gigantes cuadr&uacute;pedos de cuello y cola largos, con una cabeza proporcionalmente peque&ntilde;a, se conocen en general como saur&oacute;podos, y dentro de esa denominaci&oacute;n hay varias familias como los turiasaurios, a los que pertenece Turiasaurus, los titanosauriformes, como es el caso de Aragosaurus, o los diplod&oacute;cidos, entre otros, al que corresponde el g&eacute;nero Diplodocus o los huesos de El Carrillejo.</p> <p>Los diplod&oacute;cidos se caracterizaban por tener colas extremadamente largu&iacute;simas compuestas por hasta 80 v&eacute;rtebras. En el ejemplar de Riodeva los paleont&oacute;logos apuntan, a la espera de completar los estudios cient&iacute;ficos, que podr&iacute;a haber alcanzado los 25 metros de longitud.</p> <p>La teor&iacute;a m&aacute;s extendida dentro de la paleontolog&iacute;a de dinosaurios es que estas colas eran tan largas y finas en su extremo porque eran utilizadas como un arma defensiva a modo de un gran l&aacute;tigo. De esa manera intentaban repeler a los grandes dinosaurios carn&iacute;voros que les acechaban.</p> <p>Diplod&oacute;cidos en Europa se han encontrado en distintas edades, pero diplodocinos, que son m&aacute;s cercanos a Diplodocus y que se sit&uacute;an en el Jur&aacute;sico Superior son infrecuentes. De ah&iacute; la importancia de este hallazgo como ya se apunt&oacute; en su d&iacute;a cuando se hall&oacute; la primera v&eacute;rtebra caudal de la parte anterior de la cola y se public&oacute;.</p> <p>&ldquo;Entonces fue la primera referencia de un diplodocino en Espa&ntilde;a&rdquo;, recuerda Cobos, quien precisa que en 2009 se volvi&oacute; a incidir en esa cuesti&oacute;n en una publicaci&oacute;n en la que se revisaron todos los saur&oacute;podos aparecidos hasta entonces en Riodeva. Es ese el motivo que ha llevado ahora a los cient&iacute;ficos a profundizar en este yacimiento.</p> <p>Con posterioridad a aquellas fechas, en el yacimiento La Tejer&iacute;a de El Castellar aparecieron otras v&eacute;rtebras atribuidas a diplodocino, en ese caso de la parte media posterior de la cola. En total se encontraron 17 v&eacute;rtebras, un hallazgo &ldquo;espectacular&rdquo;, confiesa el cient&iacute;fico. De ese material, en el Dinopaseo que hay en este municipio se pueden contemplar las r&eacute;plicas de cuatro de ellas articuladas.</p> <h2>Otros materiales</h2> <p>Cobos comenta que aparte de estos materiales, en Galve hay un diente aislado que se puede clasificar como diplod&oacute;cido, y alg&uacute;n centro vertebral m&aacute;s de la Comarca de Los Serranos en la provincia de Valencia. En toda la Pen&iacute;nsula Ib&eacute;rica solo se ha descrito un dinosaurio de esta familia en Portugal, cuyo g&eacute;nero se llama Dinheirosaurus.</p> <p>&ldquo;Los f&oacute;siles de diplod&oacute;cinos suelen ser un material muy aislado&rdquo;, comenta el director de la Fundaci&oacute;n Din&oacute;polis, por eso el inter&eacute;s que tienen los huesos extra&iacute;dos ahora en Riodeva, ya que son &ldquo;parientes muy cercanos a Diplodocus, que es un dinosaurio de referencia&rdquo;.</p> <p>El estudio de estos f&oacute;siles permitir&aacute; concretar m&aacute;s su parentesco y las opciones que se abren son m&uacute;ltiples, pero primero tendr&aacute; que prepararse en el laboratorio todo el material excavado.</p> <p>La publicaci&oacute;n cient&iacute;fica est&aacute; pendiente de esa restauraci&oacute;n. Cobos argumenta que parten de una base que ya se public&oacute; en su momento, y ahora hay que avanzar con un art&iacute;culo que podr&iacute;a avanzar solo con el material de El Carrillejo o que eval&uacute;e tambi&eacute;n el de El Castellar.</p> <p>El paleont&oacute;logo explica que estos f&oacute;siles tienen unas caracter&iacute;sticas concretas que permite atribuirlos a diplod&oacute;cinos, ya que los centros vertebrales caudales tienen unos huecos en las secciones laterales con una especie de arruga o l&aacute;mina que cruza la parte ventral, &ldquo;una caracter&iacute;stica exclusiva de estos dinosaurios&rdquo;, aclara.</p> <h2>F&oacute;siles</h2> <p>Una vez que todos los f&oacute;siles est&eacute;n preparados, puesto que hay que retirar las capas de arenisca que los cubren, &ldquo;se podr&aacute;n determinar las sinapomorf&iacute;as&rdquo; para poder clasificarlo. Se trata de las caracter&iacute;sticas que tienen los huesos para clasificarlos dentro de un grupo determinado. Podr&aacute; darse entonces el caso de que resulte un diplod&oacute;cino indeterminado o que presente caracter&iacute;sticas que lo diferencien de cualquier otro y que permitan relacionarlo con un grupo ya existente como Diplodocus o Barosaurus, aunque ser&iacute;a muy dif&iacute;cil que as&iacute; fuese, o incluso poder estar hablando de un nuevo g&eacute;nero o especie.</p> <p>Pero eso todav&iacute;a est&aacute; lejos de saberlo, advierte Cobos, porque a veces las v&eacute;rtebras caudales tampoco son el material &ldquo;m&aacute;s propicio a la hora de ver diferencias en estos animales&rdquo;. En cambio, a&ntilde;ade que hay otro aspecto de gran inter&eacute;s en la investigaci&oacute;n de estos huesos al compararlos con los que se han encontrado en Norteam&eacute;rica.</p> <p>Del n&uacute;mero y el tipo de f&oacute;siles que se recuperen depender&aacute; que pueda determinarse su g&eacute;nero. A la espera de que se consiga eso o no, &ldquo;puede ser muy trascendente tambi&eacute;n si lo que tenemos es un g&eacute;nero ya reconocido en Norteam&eacute;rica&rdquo;, explica Cobos, puesto que de esa manera &ldquo;estar&iacute;an determin&aacute;ndose los grados de interconexi&oacute;n en el Jur&aacute;sico Superior entre la actual Norteam&eacute;rica y la Pen&iacute;nsula Ib&eacute;rica, un poco lo que ocurre con el resto de dinosaurios, pero en este caso con los diplod&oacute;cinos&rdquo;.</p> <p>As&iacute; avanza la ciencia, paso a paso, con constancia, determinaci&oacute;n y paciencia para ir profundizando en el conocimiento de ese pasado remoto en el que los gigantes dominaban la Tierra, y para el que una vez m&aacute;s los hallazgos realizados en Teruel son una pieza clave dentro del puzle mundial que es la paleontolog&iacute;a de dinosaurios.</p> <p>&nbsp;</p> <p>&nbsp;</p> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/fundacion-conjunto-paleontologico-de-teruel-dinopolis" rel="tag">Fundación Conjunto Paleontológico de Teruel-Dinópolis</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/teruel/localizan-nuevos-fosiles-de-mamiferos-que-vivieron-hace-cuatro-millones-de-anos-cerca-de-la-capital-turolense" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_44214_fosilesteruel.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_44214_fosilesteruel.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_44214_fosilesteruel.jpg" class="wp-post-image" alt="Localizan  nuevos fósiles de mamíferos que vivieron hace cuatro millones de años cerca de la capital turolense" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/44214_fosilesteruel.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">martes, 28 de septiembre de 2021</span> </div> <p>Localizan  nuevos fósiles de mamíferos que vivieron hace cuatro millones de años cerca de la capital turolense</p> </div> </li> </a> <a href="/teruel/especialistas-de-la-fundacion-dinopolis-y-del-csic-consiguen-aflorar-mas-de-400-restos-fosiles-en-el-yacimiento-la-gloria-4" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_44326_paleonto-portada.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_44326_paleonto-portada.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_44326_paleonto-portada.jpg" class="wp-post-image" alt="Especialistas de la Fundación Dinópolis y del CSIC consiguen aflorar más de 400 restos fósiles en el yacimiento La Gloria 4" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/44326_paleonto-portada.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">lunes,  4 de octubre de 2021</span> </div> <p>Especialistas de la Fundación Dinópolis y del CSIC consiguen aflorar más de 400 restos fósiles en el yacimiento La Gloria 4</p> </div> </li> </a> <a href="/comarcas/una-exposicion-itinerante-mostrara-los-yacimientos-paleontologicos-bic-de-teruel" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_49522_dinopolis-galve.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_49522_dinopolis-galve.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_49522_dinopolis-galve.jpg" class="wp-post-image" alt="Una exposición itinerante mostrará los yacimientos paleontológicos BIC de Teruel" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/49522_dinopolis-galve.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Comarcas</span> <span class="mvp-cd-date left relative">martes,  7 de junio de 2022</span> </div> <p>Una exposición itinerante mostrará los yacimientos paleontológicos BIC de Teruel</p> </div> </li> </a> <a href="/teruel/cientificos-espanoles-y-britanicos-definen-una-nueva-familia-de-bivalvos-que-habitaba-los-rios-de-teruel-hace-129-millones-de-anos" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_50362_bivalvo.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_50362_bivalvo.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_50362_bivalvo.jpg" class="wp-post-image" alt="Científicos españoles y británicos definen una nueva familia de bivalvos que habitaba los ríos de Teruel hace 129 millones de años" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/50362_bivalvo.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">martes, 19 de julio de 2022</span> </div> <p>Científicos españoles y británicos definen una nueva familia de bivalvos que habitaba los ríos de Teruel hace 129 millones de años</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=53421" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/hemeroteca">Hemeroteca</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="javascript:;" id="confcookies">Configurar cookies</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> <script>
document.addEventListener('DOMContentLoaded', () => {
    CookieThough.init({
        policies: [
            {
                id: 'essential',
                label: 'Necesarias',
                description: 'Son necesarias para una buena funcionalidad de nuestro sitio web y no se pueden desactivar en nuestro sistema.',
                category: 'essential',
            },
                                    {
                id: 'statistics',
                label: 'Estadísticas',
                description: 'Proporcionan información estadística sobre nuestro sitio web; se utilizan para medir y mejorar el rendimiento.',
                category: 'statistics',
            },
                    ],
        essentialLabel: 'Permitidas',
        header: {
            // subTitle: "Probablemente te hayas cansado ya de ver estos avisos",
            title: 'Utilizamos cookies',
            description:
            "Para el análisis de datos de nuestros visitantes y mejorar nuestro sitio web. Para más info sobre las cookies que utilizamos, pulsa en configurar.",
        },
        permissionLabels: {
            accept: 'Aceptar seleccionadas',
            acceptAll: 'Aceptar todas',
            decline: 'Aceptar necesarias',
        },
		cookiePolicy: {
		    "url":"/privacidad",
		    "label":"Leer nuestra política de privacidad",
		},
        customizeLabel: 'Configurar',
    });
});
document.getElementById('confcookies').addEventListener('click', () => {
    CookieThough.show();
});
</script> </body> </html>