<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Incógnitas abiertas sobre la desconcentración estatal ante la igualdad de posibilidades de albergar sedes"> <meta property="og:type" content="article"> <meta property="og:description" content="El Gobierno central acaba de dar el pistoletazo de salida al proceso de desconcentraci&oacute;n de los nuevos organismos estatales que se creen a partir de ahora, que se ubicar&aacute;n fuera de Madrid con la intenci&oacute;n de contribuir a la cohesi&oacute;n territorial."> <meta property="og:url" content="https://www.diariodeteruel.es/teruel/incognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/46871_desconcentracion-portada.jpg"> <meta property="og:image:alt" content="Incógnitas abiertas sobre la desconcentración estatal ante la igualdad de posibilidades de albergar sedes"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="840"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2022-01-24CET11:36:50+01:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/teruel/incognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes"> <meta name="twitter:title" content="Incógnitas abiertas sobre la desconcentración estatal ante la igualdad de posibilidades de albergar sedes"> <meta name="twitter:description" content="El Gobierno central acaba de dar el pistoletazo de salida al proceso de desconcentraci&oacute;n de los nuevos organismos estatales que se creen a partir de ahora, que se ubicar&aacute;n fuera de..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/46871_desconcentracion-portada.jpg"> <meta itemprop="name" content="Incógnitas abiertas sobre la desconcentración estatal ante la igualdad de posibilidades de albergar sedes"> <meta itemprop="description" content="El Gobierno central acaba de dar el pistoletazo de salida al proceso de desconcentraci&oacute;n de los nuevos organismos estatales que se creen a partir de ahora, que se ubicar&aacute;n fuera de Madrid con la intenci&oacute;n de contribuir a la cohesi&oacute;n territorial."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/46871_desconcentracion-portada.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Teruel",
    "item": "https://www.diariodeteruel.es/teruel"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Incógnitas abiertas sobre la desconcentración estatal ante la igualdad de posibilidades de albergar sedes",
    "item": "https://www.diariodeteruel.es/teruel/incognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes"
  }
  ]
}
</script> <title>Incógnitas abiertas sobre la desconcentración estatal ante la igualdad de posibilidades de albergar sedes</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=46871" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_18.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script src="/assets/global/scripts/cookiethough.min.js"></script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=46871" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><a href="/click.php?p=Qg==__MjE4____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj05UTBkQVZ1SEhqTQ==" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/218_1920x210-caja-rural-102.gif" alt="218_1920x210-caja-rural-102.gif"> </picture> </a> <img src="/click.php?idi=218" width="1" height="1" style="display:none" alt="banner click 218"> <img src="/click.php?id=218" width="1" height="1" alt="banner 218"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Lunes,  7 de febrero de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=46871" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/teruel/incognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MjI3____aHR0cHM6Ly93d3cuY2VudHJvaGlzdG9yaWNvdGVydWVsLmNvbS9zYW4tdmFsZW50aW4uaHRtbA==" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/227_banner-enamoradoscca-2022-1200x150.gif" alt="227_banner-enamoradoscca-2022-1200x150.gif"> </picture> </a> <img src="/click.php?idi=227" width="1" height="1" style="display:none" alt="banner click 227"> <img class="lazy" loading="lazy" src="/click.php?id=227" width="1" height="1" alt="banner 227"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_46871_desconcentracion-portada.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/46871_desconcentracion-portada.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/46871_desconcentracion-portada.jpg" class="mvp-reg-img wp-post-image" alt="Incógnitas abiertas sobre la desconcentración estatal ante la igualdad de posibilidades de albergar sedes" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_46871_desconcentracion-portada.jpg}" class="mvp-mob-img wp-post-image" alt="Incógnitas abiertas sobre la desconcentración estatal ante la igualdad de posibilidades de albergar sedes" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>El aeropuerto, el Cefca y el OAJ son tres de las potencialidades que esgrime la DGA para atraer la Agencia Espacial</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/46871_desconcentracion-portada.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/teruel"> <span class="mvp-cd-cat left relative">Teruel</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Incógnitas abiertas sobre la desconcentración estatal ante la igualdad de posibilidades de albergar sedes</h1> <span class="mvp-post-excerpt left">Teruel aspira a acoger organismos de la Administración central como la Agencia Espacial Española y la Oficina del Reto Demográfico</span> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Inc%C3%B3gnitas+abiertas+sobre+la+desconcentraci%C3%B3n+estatal+ante+la+igualdad+de+posibilidades+de+albergar+sedes&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_46871_desconcentracion-portada.jpg&amp;description=Inc%C3%B3gnitas+abiertas+sobre+la+desconcentraci%C3%B3n+estatal+ante+la+igualdad+de+posibilidades+de+albergar+sedes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes&amp;title=Inc%C3%B3gnitas+abiertas+sobre+la+desconcentraci%C3%B3n+estatal+ante+la+igualdad+de+posibilidades+de+albergar+sedes&amp;summary=El+Gobierno+central+acaba+de+dar+el+pistoletazo+de+salida+al+proceso+de+desconcentraci%26oacute%3Bn+de+los+nuevos+organismos+estatales+que+se+creen+a+partir+de+ahora%2C+que+se+ubicar%26aacute%3Bn+fuera+de+Madrid+con+la+intenci%26oacute%3Bn+de+contribuir+a+la+cohesi%26oacute%3Bn+territorial.', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Inc%C3%B3gnitas+abiertas+sobre+la+desconcentraci%C3%B3n+estatal+ante+la+igualdad+de+posibilidades+de+albergar+sedes:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Incógnitas%20abiertas%20sobre%20la%20desconcentración%20estatal%20ante%20la%20igualdad%20de%20posibilidades%20de%20albergar%20sedes&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Inc%C3%B3gnitas+abiertas+sobre+la+desconcentraci%C3%B3n+estatal+ante+la+igualdad+de+posibilidades+de+albergar+sedes&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_46871_desconcentracion-portada.jpg&amp;description=Inc%C3%B3gnitas+abiertas+sobre+la+desconcentraci%C3%B3n+estatal+ante+la+igualdad+de+posibilidades+de+albergar+sedes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes&amp;title=Inc%C3%B3gnitas+abiertas+sobre+la+desconcentraci%C3%B3n+estatal+ante+la+igualdad+de+posibilidades+de+albergar+sedes&amp;summary=El+Gobierno+central+acaba+de+dar+el+pistoletazo+de+salida+al+proceso+de+desconcentraci%26oacute%3Bn+de+los+nuevos+organismos+estatales+que+se+creen+a+partir+de+ahora%2C+que+se+ubicar%26aacute%3Bn+fuera+de+Madrid+con+la+intenci%26oacute%3Bn+de+contribuir+a+la+cohesi%26oacute%3Bn+territorial.', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Inc%C3%B3gnitas+abiertas+sobre+la+desconcentraci%C3%B3n+estatal+ante+la+igualdad+de+posibilidades+de+albergar+sedes:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Incógnitas%20abiertas%20sobre%20la%20desconcentración%20estatal%20ante%20la%20igualdad%20de%20posibilidades%20de%20albergar%20sedes&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fincognitas-abiertas-sobre-la-desconcentracion-estatal-ante-la-igualdad-de-posibilidades-de-albergar-sedes"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-02-07">lunes,  7 de febrero de 2022 - 20:47</time> </span> <meta itemprop="dateModified" content="2022-01-24"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/javier-millan" title="Javier Millán" rel="author">Javier Millán</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>El Gobierno central acaba de dar el pistoletazo de salida al proceso de desconcentraci&oacute;n de los nuevos organismos estatales que se creen a partir de ahora, que se ubicar&aacute;n fuera de Madrid con la intenci&oacute;n de contribuir a la cohesi&oacute;n territorial dentro de las pol&iacute;ticas del reto demogr&aacute;fico. La semana pasada el Consejo de Ministros aprob&oacute; el acuerdo para llevar a cabo esta descentralizaci&oacute;n, si bien la letra peque&ntilde;a no se conocer&aacute; hasta que se haga el real decreto que regule c&oacute;mo hacerlo. La provincia de Teruel aspira a beneficiarse de ello y poder atraer la Agencia Espacial Espa&ntilde;ola y una Oficina del Reto Demogr&aacute;fico y Transici&oacute;n Ecol&oacute;gica, adem&aacute;s de otros organismos vinculados con el tratamiento de datos o el sector agroalimentario. Ser&aacute; un proceso de concurrencia competitiva, y la inc&oacute;gnita est&aacute; en saber si los municipios m&aacute;s peque&ntilde;os, con menos infraestructuras y recursos, podr&aacute;n competir con los medianos e incluso con los grandes.</p> <p>Hasta que no se apruebe el real decreto que regular&aacute; el proceso, y que salgan las bases espec&iacute;ficas para cada organismo de nueva creaci&oacute;n, no es posible conocer las posibilidades que puede haber para optar a ellos. La inc&oacute;gnita es saber si habr&aacute; igualdad de posibilidades para competir por una sede, si se parte de la base de que un municipio peque&ntilde;o no tiene los mismos recursos ni infraestructuras que uno grande.</p> <p>El acuerdo del Consejo de Ministros no entra en detalles, y lo &uacute;nico que deja relativamente claro, aparte de que la designaci&oacute;n ser&aacute; por concurrencia competitiva, es que todo depender&aacute; de las caracter&iacute;sticas espec&iacute;ficas de cada organismo y lo que requiera a nivel de infraestructuras.</p> <h2>Alarma</h2> <p>Avanza, eso s&iacute;, algunas cuestiones que han despertado las alarmas sobre si el proceso podr&aacute; ser verdaderamente equitativo&nbsp; por m&aacute;s que el tr&aacute;mite se haga&nbsp; por concurrencia competitiva, a la hora de dar respuesta a los territorios despoblados, puesto que por su baja densidad son los que mayores problemas tienen en cuanto a infraestructuras y accesibilidad, adem&aacute;s de tener menos recursos econ&oacute;micos.</p> <p>Y es que, seg&uacute;n lo poco que ha trascendido del acuerdo del Consejo de Ministros, se valorar&aacute;n factores como el nivel de desempleo, el mercado de la vivienda, o que las instituciones locales y auton&oacute;micas puedan ceder bienes inmuebles para albergar las dependencias e incluso asumir parcial o totalmente el coste financiero.</p> <p>No es la primera vez que Teruel aspira a albergar la sede de alg&uacute;n organismo estatal. De hecho, es una demanda que plante&oacute; durante las elecciones auton&oacute;micas de 2019 el presidente aragon&eacute;s Javier Lamb&aacute;n a Pedro S&aacute;nchez, y que despu&eacute;s pas&oacute; a figurar en el acuerdo de investidura suscrito en enero de 2020 en el Congreso entre el PSOE y Teruel Existe. El Plan de Recuperaci&oacute;n con las 130 Medidas frente al reto demogr&aacute;fico, aprobado en marzo del a&ntilde;o pasado, habla tambi&eacute;n de descentralizaci&oacute;n, aunque no concreta nada.</p> <p>Ya con los gobiernos de Jos&eacute; Luis Rodr&iacute;guez Zapatero se quisieron dar pasos en esa misma l&iacute;nea con pol&iacute;ticas que impulsasen la desconcentraci&oacute;n estatal hacia territorios del interior. Fue lo que permiti&oacute; la construcci&oacute;n de las nuevas instalaciones del centro penitenciario de Teruel, dentro del recinto ya existente, actuaci&oacute;n que evit&oacute; su desaparici&oacute;n en un momento en que peligraba su continuidad por el estado obsoleto de las dependencias y la pol&iacute;tica penitenciaria de concentrar a los reos en macroc&aacute;rceles.</p> <h2>Intentos anteriores</h2> <p>Tambi&eacute;n se pretendi&oacute; otra descentralizaci&oacute;n con la creaci&oacute;n del Museo Nacional de Etnograf&iacute;a en Teruel, pero lleg&oacute; la crisis econ&oacute;mica y al final no cuaj&oacute;, si bien ahora se est&aacute;n dando pasos para retomar esa posibilidad. En este sentido, Teruel Existe sac&oacute; adelante una enmienda en los Presupuestos Generales del Estado de 2022.</p> <p>Ha sido el Ministerio de Transportes, Movilidad y Agenda Urbana (Mitma) uno de los que ha respondido hasta la fecha con m&aacute;s agilidad a ese proceso de desconcentraci&oacute;n, del que se vio beneficiado Teruel a mediados del a&ntilde;o pasado con la instalaci&oacute;n en la capital turolense del Centro de Competencias Digitales de Renfe, que arranc&oacute; su actividad con veinte trabajadores y cuyo objetivo es que pueda llegar a tener entre 50 y 60 cuando est&eacute; a pleno rendimiento. Tambi&eacute;n se han dado pasos con la Uned en Alca&ntilde;iz.</p> <p>Lo que no prosper&oacute; fue la candidatura de Cella a principios del a&ntilde;o pasado para albergar la base log&iacute;stica del Ej&eacute;rcito de Tierra, que se adjudic&oacute; a C&oacute;rdoba dentro de un proceso que no se bas&oacute; en la concurrencia competitiva, algo que se quiere subsanar ahora con el real decreto que aprobar&aacute; el Gobierno para regular de forma transparente la selecci&oacute;n de las sedes de los organismos y entidades de nueva creaci&oacute;n.</p> <h2>Agencia Espacial</h2> <p>Teruel aspira desde la primavera del a&ntilde;o pasado a albergar la nueva Agencia Espacial Espa&ntilde;ola. La DGA, a trav&eacute;s del Departamento de Ciencia, a cuyo frente est&aacute; Maru D&iacute;az, se ha dirigido en varias ocasiones al ministerio para pedir que se instale en la capital turolense. La candidatura se apoya en infraestructuras que ya existen, como el aeropuerto o el Centro de Estudios de F&iacute;sica del Cosmos de Arag&oacute;n (Cefca), responsable del Obsevatorio Astrof&iacute;sico de Javalambre. Tanto el Ayuntamiento de Teruel como la Diputaci&oacute;n de Teruel son partidarios tambi&eacute;n de esta candidatura.</p> <p>Adem&aacute;s, el Ayuntamiento de Andorra pidi&oacute; el a&ntilde;o pasado que este municipio albergue otro organismo de nueva creaci&oacute;n, que no est&aacute; previsto en la planificaci&oacute;n gubernamental, pero que el alcalde de esta localidad, Antonio Amador, cree necesario: una Oficina del Reto Demogr&aacute;fico y Transici&oacute;n Ecol&oacute;gica. La misma servir&iacute;a para gestionar los proyectos que surjan en este &aacute;mbito con la llegada de fondos, a modo de oficina &uacute;nica y que permitiese agilizar los tr&aacute;mites administrativos ante la lentitud que suele imprimir la burocracia.<br />
&nbsp;</p> <figure class="image"><img alt="" height="674" src="/uploads/diariodeteruel/noticias/2021/desconcentracion-interior.jpg" width="1200" /> <figcaption>Dependencias descentralizadas del Centro de Competencias Digitales de Renfe en Teruel</figcaption> </figure> <p><br />
Aparte, otras instituciones y las organizaciones empresariales son partidarias de que la provincia aspire a atraer organismos y dependencias estatales vinculadas con el sector agroalimentario, o centros de tecnolog&iacute;a y tratamiento de datos que puedan dar salida a los estudiantes de la Escuela Universitaria Polit&eacute;cnica de Teruel, como ya ha ocurrido con el Centro de Competencias Digitales de Renfe.</p> <p>Tras el acuerdo del Consejo de Ministros, el presidente de la Diputaci&oacute;n de Teruel, Manuel Rando, asegur&oacute; que la provincia tiene &ldquo;muchas posibilidades&rdquo; de albergar dependencias estatales descentralizadas, y que a la espera de conocer cu&aacute;les ser&aacute;n los criterios que establezca el real decreto que regule la desconcentraci&oacute;n, hay que trabajar junto con las administraciones locales en las potencialidades que existen para participar en el proceso y optar a que puedan ubicarse estos organismos de la Administraci&oacute;n central en municipios turolenses.</p> <p>El Consejo de Ministros acord&oacute; que el proceso ser&aacute; por concurrencia competitiva tal como establecen el art&iacute;culo 103 de la Constituci&oacute;n y el art&iacute;culo 3 de la Ley 40/2015, de R&eacute;gimen Jur&iacute;dico del Sector P&uacute;blico. Para ello se crear&aacute; una Comisi&oacute;n consultiva, que tendr&aacute; car&aacute;cter interministerial y que presidir&aacute; la titular del Ministerio de Pol&iacute;tica Territorial.</p> <h2>&Oacute;rgano colegiado</h2> <p>Esta comisi&oacute;n ser&aacute; el &oacute;rgano colegiado por la Administraci&oacute;n General del Estado que asistir&aacute; al Consejo de Ministros en los procesos de elecci&oacute;n de las sedes de nueva creaci&oacute;n de entidades del sector p&uacute;blico institucional estatal que vayan a ubicarse fuera de Madrid.</p> <p>La condici&oacute;n es que sean de nueva creaci&oacute;n, ya que no se contempla desconcentrar organismos ya existentes. El acuerdo del Gobierno abre la posibilidad de seguir este proceso de desconcentraci&oacute;n con todo tipo de organismos p&uacute;blicos y aut&oacute;nomos, entidades p&uacute;blicas empresariales, agencias, autoridades independientes, sociedades mercantiles estatales, consorcios, fundaciones y fondos carentes de personalidad jur&iacute;dica.</p> <p>Lo que se sabe hasta ahora, a la espera de que la regulaci&oacute;n quede recogida en un real decreto, que seg&uacute;n la ministra portavoz, Isabel Rodr&iacute;guez, se llevar&aacute; al Consejo de Ministros en las pr&oacute;ximas semanas, es que la Comisi&oacute;n consultiva ser&aacute; la que&nbsp; elabore el dictamen que recoja las distintas alternativas que pueda haber, y el Gobierno quien tome la decisi&oacute;n final.</p> <p>As&iacute;, cada vez que se vaya a crear un nuevo organismo o entidad estatal, el Consejo de Ministros acordar&aacute; el inicio del procedimiento para seleccionar su ubicaci&oacute;n. La Comisi&oacute;n consultiva elaborar&aacute; un informe con los criterios que deber&aacute;n regir para determinar d&oacute;nde establecer la sede. Estos criterios se publicar&aacute;n en el Bolet&iacute;n Oficial del Estado (BOE) a la vez que el acuerdo del inicio del procedimiento.</p> <p>A partir de los requisitos para poder optar a la sede, las asambleas legislativas y los gobiernos de las comunidades aut&oacute;nomas, al igual que las entidades locales, podr&aacute;n postular un municipio para albergar ese organismo. Deber&aacute;n acompa&ntilde;ar en su candidatura una memoria justificativa, as&iacute; como un informe de que se cumplen los criterios establecidos por la Comisi&oacute;n consultiva.</p> <h2>Compromisos adicionales</h2> <p>Sumado a ello, en los informes que se presenten para optar a la sede, podr&aacute;n ofrecerse tambi&eacute;n compromisos adicionales en relaci&oacute;n con la cesi&oacute;n de bienes inmuebles, costes financieros o medidas de apoyo al personal trasladado. El principio de equidad podr&iacute;a quedar viciado en esta parte, puesto que la capacidad de colaboraci&oacute;n financiera o para la cesi&oacute;n de inmuebles no es la misma para todos los ayuntamientos o comunidades aut&oacute;nomas al depender de su tama&ntilde;o.</p> <p>De hecho, los ayuntamientos peque&ntilde;os no van a poder partir en igualdad de condiciones con los grandes, puesto que no pueden asumir los mismos gastos o compromisos. La desconcentraci&oacute;n se basa en el reto demogr&aacute;fico, que no se limita a la despoblaci&oacute;n sino que tiene en cuenta tambi&eacute;n otras variables como la p&eacute;rdida de habitantes en las ciudades.</p> <p>La alcaldesa de Teruel, Emma Buj, hac&iacute;a &eacute;nfasis sobre esa cuesti&oacute;n tras conocerse el acuerdo del Consejo de Ministros. &ldquo;Esto suena a que cuanto m&aacute;s grande sea un ayuntamiento, m&aacute;s posibilidades va a tener&rdquo;, coment&oacute; al comparar la capacidad de colaborar que tendr&aacute;n ayuntamientos como Sevilla, Zaragoza o M&aacute;laga frente a otros peque&ntilde;os con escasos recursos como Teruel, Cuenca, Soria o Zamora.</p> <p>El alcalde de Andorra, Antonio Amador, se pronunci&oacute; tambi&eacute;n la semana pasada a favor de que la Administraci&oacute;n sea valiente y haga la desconcentraci&oacute;n en municipios peque&ntilde;os. &ldquo;Descentralizar es una determinaci&oacute;n de voluntad pol&iacute;tica; esto donde tiene y cobra sentido es en sitios realmente que no sean los f&aacute;ciles y dar oportunidades as&iacute; a nuevos territorios&rdquo;, argument&oacute; Amador.</p> <h2>Candidaturas</h2> <p>A partir de las candidaturas que se presenten cuando se oferte la descentralizaci&oacute;n de una nueva sede administrativa del Gobierno central, la Comisi&oacute;n consultiva de Pol&iacute;tica Territorial elaborar&aacute; un dictamen en el que analizar&aacute; las posibles sedes.</p> <p>El dictamen se ver&aacute; en la Comisi&oacute;n Delegada del Gobierno para el Reto Demogr&aacute;fico y de ah&iacute; se enviar&aacute; al Consejo de Ministros. El Gobierno deber&aacute; elegir a partir de esos informes la nueva sede de forma motivada, acuerdo que se publicar&aacute; en el Bolet&iacute;n Oficial del Estado.</p> <p>Otros aspectos que han trascendido tambi&eacute;n hasta la fecha es que en esa elecci&oacute;n se valorar&aacute;n factores como el nivel de desempleo, la conexi&oacute;n con el &aacute;mbito de actuaci&oacute;n de la entidad, la situaci&oacute;n del mercado de vivienda o el n&uacute;mero de instituciones p&uacute;blicas estatales en cada regi&oacute;n.</p> <p>Tambi&eacute;n se tendr&aacute; en cuenta, seg&uacute;n el Ministerio de Pol&iacute;tica Territorial, el papel de los trabajadores p&uacute;blicos, incorporando al procedimiento &ldquo;la posibilidad de ofrecerles condiciones ventajosas de traslados y la garant&iacute;a de que la entidad p&uacute;blica podr&aacute; ejercer de manera eficaz sus funciones en la localidad donde se ubique&rdquo;.</p> <h2>Repercusiones positivas</h2> <p>Atraer la sede de un organismo p&uacute;blico resulta muy atractivo para cualquier municipio puesto que tiene repercusiones positivas similares a la instalaci&oacute;n de una empresa privada llegada de fuera, ya que atrae empleos directos e indirectos, y sobre todo fija poblaci&oacute;n, algo que evidentemente donde m&aacute;s se puede notar es en localidades peque&ntilde;as, no en las grandes.</p> <p>La ministra de Ciencia e Innovaci&oacute;n, Diana Morant, anunci&oacute; recientemente que pretenden tener lista la Agencia Espacial Espa&ntilde;ola en un a&ntilde;o. Su creaci&oacute;n est&aacute; recogida en la nueva Estrategia de Seguridad Nacional aprobada a finales de 2021 por el Gobierno. De su ubicaci&oacute;n no se ha dicho nada todav&iacute;a y sin duda ser&aacute; uno de los organismos que sean sometidos al proceso de descentralizaci&oacute;n. Teruel est&aacute; apostando desde hace tiempo por atraer estas instalaciones.</p> <p>En los Presupuestos Generales del Estado de este a&ntilde;o se contempla adem&aacute;s la creaci&oacute;n de&nbsp; la Agencia Estatal de Administraci&oacute;n Digital y de la Agencia Espa&ntilde;ola de Supervisi&oacute;n de Inteligencia Artificial. Su objetivo es la digitalizaci&oacute;n en todos los &aacute;mbitos de la administraci&oacute;n y la supervisi&oacute;n del desarrollo tecnol&oacute;gico en el pa&iacute;s. En este caso, la existencia en Teruel de la Escuela Universitaria Polit&eacute;cnica podr&iacute;a ser un factor a favor important&iacute;simo a tener en cuenta.</p> <h2>Agencia de Salud P&uacute;blica</h2> <p>El Gobierno de Arag&oacute;n, seg&uacute;n indicaron fuentes del mismo la semana pasada, competir&aacute; por la sede de la Agencia Espacial Espa&ntilde;ola en Teruel y por la Agencia de Salud P&uacute;blica en Zaragoza.</p> <p>Desde el Departamento de Ciencia, Universidad y Sociedad del Conocimiento se han realizado varias gestiones ante el Ministerio de Ciencia e Innovaci&oacute;n para pedir que la sede de la Agencia Espacial Espa&ntilde;ola se ubique en Teruel.</p> <p>La &uacute;ltima de estas gestiones se hizo a finales de enero, cuando la consejera Maru D&iacute;az envi&oacute; una carta a la ministra Diana Morant, en la que incid&iacute;a en las ventajas que ofrec&iacute;a Teruel para ubicar estas nuevas dependencias estatales, a la vez que le ped&iacute;a una reuni&oacute;n para poder hacerle una exposici&oacute;n m&aacute;s detallada.</p> <p>Desde el departamento indicaron que se va a empezar a preparar la candidatura, apoyada en las grandes potencialidades que tiene Teruel: aeropuerto, Cefca y Observatorio de Javalambre con su participaci&oacute;n en proyectos de la Agencia Espacial Europea, presencia de la empresa PLD Space o la C&aacute;tedra de drones y aviaci&oacute;n civil. Adem&aacute;s, van a ofrecer espacios para que pueda ubicarse.</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> <p>&nbsp;</p> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/agencia-espacial-espanola" rel="tag">Agencia Espacial Española</a> <a href="/tag/desconcentracion-estatal" rel="tag">Desconcentración estatal</a> <a href="/tag/oficina-del-reto-demografico" rel="tag">Oficina del Reto Demográfico</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/teruel/teruel-se-postula-como-un-lugar-idoneo-ser-la-sede-de-la-agencia-espacial-espanola" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_42277_duque-agencia-espacial.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_42277_duque-agencia-espacial.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_42277_duque-agencia-espacial.jpg" class="wp-post-image" alt="Teruel se postula como un lugar "idóneo para ser la sede de la Agencia Espacial Española" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/42277_duque-agencia-espacial.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">viernes, 25 de junio de 2021</span> </div> <p>Teruel se postula como un lugar "idóneo para ser la sede de la Agencia Espacial Española</p> </div> </li> </a> <a href="/teruel/la-consejera-maru-diaz-traslada-a-la-nueva-ministra-de-ciencia-el-interes-de-teruel-por-acoger-la-agencia-espacial-espanola" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_43052_maru-diaz-y-la-ciencia.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_43052_maru-diaz-y-la-ciencia.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_43052_maru-diaz-y-la-ciencia.jpg" class="wp-post-image" alt="La consejera Maru Díaz traslada a la nueva ministra de Ciencia el interés de Teruel por acoger la Agencia Espacial Española" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/43052_maru-diaz-y-la-ciencia.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">jueves, 29 de julio de 2021</span> </div> <p>La consejera Maru Díaz traslada a la nueva ministra de Ciencia el interés de Teruel por acoger la Agencia Espacial Española</p> </div> </li> </a> <a href="/teruel/el-gobierno-de-aragon-rechaza-la-propuesta-de-zaragoza-para-compartir-con-teruel-la-candidatura-a-la-agencia-espacial-espanola" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_44239_210930-11-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_44239_210930-11-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_44239_210930-11-01.jpg" class="wp-post-image" alt="El Gobierno de Aragón rechaza la propuesta de Zaragoza para compartir con Teruel la candidatura a la Agencia Espacial Española" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/44239_210930-11-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">miércoles, 29 de septiembre de 2021</span> </div> <p>El Gobierno de Aragón rechaza la propuesta de Zaragoza para compartir con Teruel la candidatura a la Agencia Espacial Española</p> </div> </li> </a> <a href="/teruel/las-cortes-defienden-la-agencia-espacial-en-teruel-y-afean-el-gesto-del-ayuntamiento-de-zaragoza" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_44264_" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_44264_" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_44264_" class="wp-post-image" alt="Las Cortes defienden la Agencia Espacial en Teruel y afean el gesto del Ayuntamiento de Zaragoza" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/44264_"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">viernes,  1 de octubre de 2021</span> </div> <p>Las Cortes defienden la Agencia Espacial en Teruel y afean el gesto del Ayuntamiento de Zaragoza</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=46871" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="javascript:;" id="confcookies">Configurar cookies</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> <script>
document.addEventListener('DOMContentLoaded', () => {
    CookieThough.init({
        policies: [
            {
                id: 'essential',
                label: 'Necesarias',
                description: 'Son necesarias para una buena funcionalidad de nuestro sitio web y no se pueden desactivar en nuestro sistema.',
                category: 'essential',
            },
                                    {
                id: 'statistics',
                label: 'Estadísticas',
                description: 'Proporcionan información estadística sobre nuestro sitio web; se utilizan para medir y mejorar el rendimiento.',
                category: 'statistics',
            },
                    ],
        essentialLabel: 'Permitidas',
        header: {
            // subTitle: "Probablemente te hayas cansado ya de ver estos avisos",
            title: 'Utilizamos cookies',
            description:
            "Para el análisis de datos de nuestros visitantes y mejorar nuestro sitio web. Para más info sobre las cookies que utilizamos, pulsa en configurar.",
        },
        permissionLabels: {
            accept: 'Aceptar seleccionadas',
            acceptAll: 'Aceptar todas',
            decline: 'Aceptar necesarias',
        },
		cookiePolicy: {
		    "url":"/privacidad",
		    "label":"Leer nuestra política de privacidad",
		},
        customizeLabel: 'Configurar',
    });
});
document.getElementById('confcookies').addEventListener('click', () => {
    CookieThough.show();
});
</script> </body> </html>