<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="El Museo de Arte Sacro de Teruel reabre con un discurso expositivo renovado" /><meta property="og:type" content="article"/><meta property="og:description" content="Tras m&aacute;s de un a&ntilde;o cerrado por culpa de la pandemia, el Museo de Arte Sacro de Teruel reabri&oacute; esta semana sus puertas despu&eacute;s de una profunda remodelaci&oacute;n que realzar&aacute; la calidad de muchas de las piezas que expone." /><meta property="og:url" content="https://www.diariodeteruel.es/teruel/el-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado" /><meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/41904_arte-sacro.jpg" /><meta property="og:image:alt" content="El Museo de Arte Sacro de Teruel reabre con un discurso expositivo renovado" /><meta property="og:image:width" content="1120" /><meta property="og:image:height" content="840" /><meta property="og:site_name" content="Diario digital con las noticias de Teruel" /><meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00" /><meta property="article:modified_time" content="2021-05-20CEST15:32:48+02:00" /><meta property="article:publisher" content="https://www.facebook.com/diario.deteruel" /><meta property="article:author" content="https://www.facebook.com/diario.deteruel" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="https://www.diariodeteruel.es/teruel/el-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado" /><meta name="twitter:title" content="El Museo de Arte Sacro de Teruel reabre con un discurso expositivo renovado" /><meta name="twitter:description" content="Tras m&aacute;s de un a&ntilde;o cerrado por culpa de la pandemia, el Museo de Arte Sacro de Teruel reabri&oacute; esta semana sus puertas despu&eacute;s de una profunda remodelaci&oacute;n que..." /><meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/41904_arte-sacro.jpg" /><meta itemprop="name" content="El Museo de Arte Sacro de Teruel reabre con un discurso expositivo renovado" /><meta itemprop="description" content="Tras m&aacute;s de un a&ntilde;o cerrado por culpa de la pandemia, el Museo de Arte Sacro de Teruel reabri&oacute; esta semana sus puertas despu&eacute;s de una profunda remodelaci&oacute;n que realzar&aacute; la calidad de muchas de las piezas que expone." /><meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/41904_arte-sacro.jpg" /><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Teruel",
    "item": "https://www.diariodeteruel.es/teruel"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "El Museo de Arte Sacro de Teruel reabre con un discurso expositivo renovado",
    "item": "https://www.diariodeteruel.es/teruel/el-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado"
  }
  ]
}
</script> <title>El Museo de Arte Sacro de Teruel reabre con un discurso expositivo renovado</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=41904" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_14.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-888851-100"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-888851-100');
</script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=41904" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"> <div id="mvp-site-main" class="left relative"> <header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><a href="/click.php?p=Qg==__MTEw____aHR0cHM6Ly93d3cucG9ydGFudG9zLmVzLw==" target="_blank" rel="noopener noreferrer"><div id="leftbanner" style="background:url(/uploads/diariodeteruel/promos/110_conferencia-banner-lateral-izqda.gif) top right;top:-15px"></div></a><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Sábado, 12 de junio de 2021														</div></div> <div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=41904" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div><a href="/click.php?p=Qg==__MTEx____aHR0cHM6Ly93d3cucG9ydGFudG9zLmVzLw==" target="_blank" rel="noopener noreferrer"><div id="rightbanner" style="background:url(/uploads/diariodeteruel/promos/111_conferencia-banner-lateral-dcha.gif) top left;top:-15px"></div></a></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li> </ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/teruel/el-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MTIw____aHR0cDovL3J1cmFsdmlhLmNvbS90ZXJ1ZWwv" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/120_-1200x150-remamos-b.gif" alt="120_-1200x150-remamos-b.gif"> </picture> </a> <img src="/click.php?idi=120" width="1" height="1" style="display:none" alt="banner click 120"> <img class="lazy" loading="lazy" src="/click.php?id=120" width="1" height="1" alt="banner 120"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_41904_arte-sacro.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/41904_arte-sacro.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/41904_arte-sacro.jpg" class="mvp-reg-img wp-post-image" alt="" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_41904_arte-sacro.jpg}" class="mvp-mob-img wp-post-image" alt="" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>El acto de reinauguración del Museo de Arte Sacro de Teruel tuvo lugar ante un buen número de asistentes</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/41904_arte-sacro.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/teruel"> <span class="mvp-cd-cat left relative">Teruel</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">El Museo de Arte Sacro de Teruel reabre con un discurso expositivo renovado</h1> <span class="mvp-post-excerpt left">Tras la reforma el espacio acoge menos piezas, pero mejor seleccionadas y organizadas</span> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=El+Museo+de+Arte+Sacro+de+Teruel+reabre+con+un+discurso+expositivo+renovado&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_41904_arte-sacro.jpg&amp;description=El+Museo+de+Arte+Sacro+de+Teruel+reabre+con+un+discurso+expositivo+renovado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado&amp;title=&amp;summary=Tras+m%26aacute%3Bs+de+un+a%26ntilde%3Bo+cerrado+por+culpa+de+la+pandemia%2C+el+Museo+de+Arte+Sacro+de+Teruel+reabri%26oacute%3B+esta+semana+sus+puertas+despu%26eacute%3Bs+de+una+profunda+remodelaci%26oacute%3Bn+que+realzar%26aacute%3B+la+calidad+de+muchas+de+las+piezas+que+expone.', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=El+Museo+de+Arte+Sacro+de+Teruel+reabre+con+un+discurso+expositivo+renovado:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=El%20Museo%20de%20Arte%20Sacro%20de%20Teruel%20reabre%20con%20un%20discurso%20expositivo%20renovado&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=El+Museo+de+Arte+Sacro+de+Teruel+reabre+con+un+discurso+expositivo+renovado&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_41904_arte-sacro.jpg&amp;description=El+Museo+de+Arte+Sacro+de+Teruel+reabre+con+un+discurso+expositivo+renovado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado&amp;title=&amp;summary=Tras+m%26aacute%3Bs+de+un+a%26ntilde%3Bo+cerrado+por+culpa+de+la+pandemia%2C+el+Museo+de+Arte+Sacro+de+Teruel+reabri%26oacute%3B+esta+semana+sus+puertas+despu%26eacute%3Bs+de+una+profunda+remodelaci%26oacute%3Bn+que+realzar%26aacute%3B+la+calidad+de+muchas+de+las+piezas+que+expone.', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=El+Museo+de+Arte+Sacro+de+Teruel+reabre+con+un+discurso+expositivo+renovado:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=El%20Museo%20de%20Arte%20Sacro%20de%20Teruel%20reabre%20con%20un%20discurso%20expositivo%20renovado&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fel-museo-de-arte-sacro-de-teruel-reabre-con-un-discurso-expositivo-renovado"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2021-06-12">sábado, 12 de junio de 2021 - 12:19</time> </span> <meta itemprop="dateModified" content="2021-05-20"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/miguel-angel-artigas" title="Miguel Ángel Artigas" rel="author">Miguel Ángel Artigas</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative">
														Tras m&aacute;s de un a&ntilde;o cerrado por culpa de la pandemia, el Museo de Arte Sacro de Teruel reabri&oacute; esta semana sus puertas despu&eacute;s de una profunda remodelaci&oacute;n que realzar&aacute; la calidad de muchas de las piezas que expone.<br />
El obispo Antonio G&oacute;mez Cantero ejerci&oacute; de anfitri&oacute;n en la reapertura ya que, aunque desde marzo ocupa el obispado de Almer&iacute;a, hasta entonces era el titular de la di&oacute;cesis de Teruel y Albarrac&iacute;n, y fue quien, junto al director del Museo que ocupa las dependencias del Palacio Episcopal, Pedro Luis Hernando, se ha ocupado de la remodelaci&oacute;n.<br />
El prelado no ocultaba su entusiasmo por la reapertura del Museo de Arte Sacro de Teruel, que defini&oacute; como &ldquo;un sue&ntilde;o que ten&iacute;amos en mente y que se ha realizado en tiempos de pandemia&rdquo;.<br />
G&oacute;mez Cantero explic&oacute; que el p&uacute;blico se reencontrar&aacute; con un museo con piezas de gran calidad cuyo concepto expositivo se ha modernizado. &ldquo;Hemos buscado que exista un di&aacute;logo entre las personas que vengan al museo y las propias piezas expuestas. Por eso hemos dejado algunos espacios di&aacute;fanos, para que no haya acumulaci&oacute;n de piezas como ocurr&iacute;a en el siglo XIX, que entrabas en una pinacoteca y la pared estaba completamente llena de cuadros. Aqu&iacute; hay espacio para que haya di&aacute;logo y reflexi&oacute;n&rdquo;.<br />
El equipo del museo ha realizado &ldquo;una selecci&oacute;n de las piezas que ya hab&iacute;a&rdquo;, explic&oacute; G&oacute;mez Cantero. &ldquo;Ahora est&aacute;n expuestas las mejores y el resto est&aacute;n en los dep&oacute;sitos de la di&oacute;cesis de Teruel y Albarrac&iacute;n. Se han incluido adem&aacute;s algunas piezas contempor&aacute;neas, y se ha a&ntilde;adido una reproducci&oacute;n de la Casa del Obispo Fray Le&oacute;n Villuendas Polo, que puede verse tal y como eran antes, con sus muebles y sus vajillas de &eacute;poca&rdquo;.<br />
Sobre las piezas expuestas, el director del Museo de Arte Sacro de Teruel, Pedro Luis Hernando, se mostr&oacute; taxativo a la hora de afirmar que &ldquo;en Teruel tenemos que estar muy orgullosos de las piezas que tenemos&rdquo;. El historiador del arte y actual director del Centro de Estudios Mud&eacute;jares del Instituto de Estudios Turolenses habl&oacute; de &ldquo;esa losa que tenemos en Teruel, como si aqu&iacute; no hubiera nada de valor, como si se hubiera perdido todo en la guerra&rdquo;. &ldquo;Pero aqu&iacute; hay piezas de la misma calidad que en cualquier sitio&rdquo;, insisti&oacute;. &ldquo;Aqu&iacute; hab&iacute;a gente rica que encarg&oacute; trabajos a los autores m&aacute;s importantes de la &eacute;poca&rdquo;, y por destacar alguna de las piezas que pueden verse en el nuevo Museo de Arte Sacro mencion&oacute; &ldquo;la virgen de la Misericordia del siglo XV que es una tabla excepcional, que estuvo en una exposici&oacute;n en Lisboa donde hab&iacute;a arte de toda Europa y fue la portada del cat&aacute;logo. O un Cristo de marfil filipino, de las que solo existen tres o cuatro similares en toda Espa&ntilde;a y me atrever&iacute;a a decir que la nuestra es la de mayor calidad; o un grabado excepcional -firmado por Petrus Landry-, que no estaba expuesto hasta ahora, que procede de Gea de Albarrac&iacute;n y pertenece a una colecci&oacute;n que se encuentra en el Louvre&rdquo;. &ldquo;Todo el mundo tiene que entender que tenemos piezas importantes, que este no es un museo cualquiera&rdquo;, afirm&oacute; Hernando. &ldquo;Este es un museo excepcional&rdquo;.
<h2>Nueva museolog&iacute;a</h2>
Las obras que se exponen en el nuevo museo se han seleccionado en funci&oacute;n de grandes conjuntos. En color rojo se muestra las dedicadas a la redenci&oacute;n, con las im&aacute;genes referidas a Cristo. El color azul est&aacute; reservado para identificar la maternidad, La Virgen Mar&iacute;a y sus padres, San Joaqu&iacute;n y Santa Ana. Por su parte, el color verde ya en la planta superior del Palacio Episcopal identifica a los santos y m&aacute;rtires.<br />
Adem&aacute;s en la planta superior se reproduce una librer&iacute;a antigua del siglo XVI, con algunos vol&uacute;menes de &eacute;poca y un escritorio, al pie de una pintura de Santa Teresa. En esa misma planta se exponen piezas relacionadas con la vida conventual. Como curiosidad, destacan unas habas que las monjas utilizaban para decidir con su voto secreto si una novicia pod&iacute;a o no incorporarse al convento.<br />
Tambi&eacute;n hay destacadas piezas de Mariano Benlliure y otras obras de la escuela valenciana de principios del siglo XX. En las piezas de metal aparecen pinturas sobre placa de cobre, una extra&ntilde;eza que a finales del siglo XVII tuvo su auge. En el Sal&oacute;n del Trono, se han colocado dos vitrinas con orfebrer&iacute;a, aunque en el futuro se trasladar&aacute;n a la sala capitular de la Catedral. All&iacute; tambi&eacute;n podr&aacute;n verse, seg&uacute;n explic&oacute; Antonio G&oacute;mez Cantero, unas diez pinturas de Antonio Bisquert, prestigioso pintor valenciano del XVII, aunque ese espacio de la Catedral todav&iacute;a no puede visitarse porque &ldquo;a&uacute;n se est&aacute;n acondicionando&rdquo;.<br />
Para actualizar el Museo de Arte Sacro de Teruel se ha trabajado adem&aacute;s en la iluminaci&oacute;n de las piezas y los espacios. Se han cegado los ventanales de las salas con tejidos dando continuidad a las paredes, para que la iluminaci&oacute;n exterior no interfiriera en la contemplaci&oacute;n de las obras que se iluminan con focos directos.
<h2>Entrada junto a la Catedral</h2>
La visita al Museo de Arte Sacro de Teruel se podr&aacute; realizar con una entrada conjunta a la Catedral de Santa Mar&iacute;a de Mediavilla. Por el momento y mientras persista situaci&oacute;n sanitaria excepcional derivada de la pandemia, &ldquo;el museo no se plantea todav&iacute;a hacer visitas guiadas, que tendr&aacute;n lugar tan poco como sea completamente seguro realizarlas&rdquo;, seg&uacute;n Pedro Luis Hernando.<br />
En cualquier caso el Museo de Arte Sacro ha buscado no solo modernizarse de cara a los turistas, sino remodelar y modernizar su discurso expositivo para los turolenses. Tanto si ya se conoc&iacute;a como si no, una visita al Sacro de Teruel es de obligado cumplimiento.
													</div> <div id="mvp-content-bot" class="left"> <div id="mvp-prev-next-wrap" class="left relative"> <div class="mvp-next-post-wrap right relative"> <a href="mayte-perez-viaja-a-finlandia-con-sus-homologos-de-castilla-la-mancha-y-castilla-y-leon-para-conocer-su-experiencia-materia-de-despoblacion" rel="bookmark"> <div class="mvp-prev-next-cont left relative"> <div class="mvp-next-cont-out left relative"> <div class="mvp-next-cont-in"> <div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Siguiente</span> <p>Mayte Pérez viaja a Finlandia con sus homólogos de Castilla-La Mancha y Castilla y León para conocer su experiencia materia de despoblación</p> </div> </div> <span class="mvp-next-arr fa fa-chevron-right right"></span> </div> </div> </a> </div> <div class="mvp-prev-post-wrap left relative"> <a href="la-provincia-de-teruel-registra-un-solo-contagio-de-covid-19-notificado-en-la-zona-de-andorra" rel="bookmark"> <div class="mvp-prev-next-cont left relative"> <div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span> <div class="mvp-prev-cont-in"> <div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Anterior</span> <p>La provincia de Teruel registra un solo contagio de covid-19, notificado en la zona de Andorra</p> </div> </div> </div> </div> </a> </div> </div> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/antonio-gomez-cantero" rel="tag">Antonio Gómez Cantero</a> <a href="/tag/museo-de-arte-sacro" rel="tag">Museo de Arte Sacro</a> <a href="/tag/patrimonio" rel="tag">patrimonio</a> <a href="/tag/pedro-luis-hernando" rel="tag">Pedro Luis Hernando</a> <a href="/tag/turismo" rel="tag">turismo</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/bajoaragon/alcaniz-firma-un-acuerdo-con-la-iglesia-para-dar-uso-a-la-torre-gotica-e-iglesia-del-carmen" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/c_41416_210525-14-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41416_210525-14-01.jpg" class="wp-post-image" alt="Alcañiz firma un acuerdo con la Iglesia para dar uso a la Torre Gótica e iglesia del Carmen" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41416_210525-14-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">martes, 25 de mayo de 2021</span> </div> <p>Alcañiz firma un acuerdo con la Iglesia para dar uso a la Torre Gótica e iglesia del Carmen</p> </div> </li> </a> <a href="/comarcas/se-regala-casa-nobiliaria-del-xvii-en-hinojosa-de-jarque-a-quien-evite-su-ruina" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/c_41587_210531-32y33-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41587_210531-32y33-01.jpg" class="wp-post-image" alt="Se regala casa nobiliaria del XVII en Hinojosa de Jarque a quien evite su ruina" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41587_210531-32y33-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Comarcas</span> <span class="mvp-cd-date left relative">lunes, 31 de mayo de 2021</span> </div> <p>Se regala casa nobiliaria del XVII en Hinojosa de Jarque a quien evite su ruina</p> </div> </li> </a> <a href="/bajoaragon/la-diputacion-de-teruel-se-compromete-con-la-recuperacion-de-la-iglesia-del-carmen-de-alcaniz" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/c_41597_210531-iglesiadelcarmen01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41597_210531-iglesiadelcarmen01.jpg" class="wp-post-image" alt="La Diputación de Teruel se compromete con la recuperación de la Iglesia del Carmen de Alcañiz" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41597_210531-iglesiadelcarmen01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">lunes, 31 de mayo de 2021</span> </div> <p>La Diputación de Teruel se compromete con la recuperación de la Iglesia del Carmen de Alcañiz</p> </div> </li> </a> <a href="/bajoaragon/retiran-la-placa-de-la-inauguracion-de-abalos-de-la-torre-gotica-de-alcaniz" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/c_41678_210603-17-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41678_210603-17-01.jpg" class="wp-post-image" alt="Retiran la placa de la inauguración de Ábalos de la torre gótica de Alcañiz" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41678_210603-17-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">jueves,  3 de junio de 2021</span> </div> <p>Retiran la placa de la inauguración de Ábalos de la torre gótica de Alcañiz</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=41904" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>(function () {var c = document.body.className;c = c.replace(/woocommerce-no-js/, 'woocommerce-js');document.body.className = c;})()</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> </body></html>