<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Varias empresas turolenses preparan los ERTE a causa de la convulsa situación económica actual"> <meta property="og:type" content="article"> <meta property="og:description" content="Ronal Ib&eacute;rica y Gres de Arag&oacute;n, ten&iacute;an previsto reunirse este martes con sus trabajadores para abordar las medidas a tomar ante los altos costes de la energ&iacute;a y la ca&iacute;da de la demanda"> <meta property="og:url" content="https://www.diariodeteruel.es/teruel/varias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/47859_ronal-iberica.jpg"> <meta property="og:image:alt" content="Varias empresas turolenses preparan los ERTE a causa de la convulsa situación económica actual"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="840"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-05-20CEST11:11:13+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/teruel/varias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual"> <meta name="twitter:title" content="Varias empresas turolenses preparan los ERTE a causa de la convulsa situación económica actual"> <meta name="twitter:description" content="Ronal Ib&eacute;rica y Gres de Arag&oacute;n, ten&iacute;an previsto reunirse este martes con sus trabajadores para abordar las medidas a tomar ante los altos costes de la energ&iacute;a y la..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/47859_ronal-iberica.jpg"> <meta itemprop="name" content="Varias empresas turolenses preparan los ERTE a causa de la convulsa situación económica actual"> <meta itemprop="description" content="Ronal Ib&eacute;rica y Gres de Arag&oacute;n, ten&iacute;an previsto reunirse este martes con sus trabajadores para abordar las medidas a tomar ante los altos costes de la energ&iacute;a y la ca&iacute;da de la demanda"> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/47859_ronal-iberica.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Teruel",
    "item": "https://www.diariodeteruel.es/teruel"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Varias empresas turolenses preparan los ERTE a causa de la convulsa situación económica actual",
    "item": "https://www.diariodeteruel.es/teruel/varias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual"
  }
  ]
}
</script> <title>Varias empresas turolenses preparan los ERTE a causa de la convulsa situación económica actual</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=47859" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_18.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script src="/assets/global/scripts/cookiethough.min.js"></script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=47859" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="/click.php?p=Qg==__MjE4____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj05UTBkQVZ1SEhqTQ==" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/218_1920x210-caja-rural-102.gif" alt="218_1920x210-caja-rural-102.gif"> </picture> </a> <img src="/click.php?idi=218" width="1" height="1" style="display:none" alt="banner click 218"> <img src="/click.php?id=218" width="1" height="1" alt="banner 218"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><a href="/click.php?p=Qg==__MjY0____aHR0cHM6Ly93d3cudmluYXNkZWx2ZXJvLmVzL2Vu" target="_blank" rel="noopener noreferrer"><div id="leftbanner" style="background:url(/uploads/diariodeteruel/promos/264_vinasdelvero-vdv-elvinodelamor.jpg) top right;top:-15px"></div></a><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Martes, 22 de marzo de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=47859" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div><a href="/click.php?p=Qg==__MjY1____aHR0cHM6Ly93d3cudmluYXNkZWx2ZXJvLmVzL2Vu" target="_blank" rel="noopener noreferrer"><div id="rightbanner" style="background:url(/uploads/diariodeteruel/promos/265_vinasdelvero-vdv-elvinodelamor.jpg) top left;top:-15px"></div></a></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/teruel/varias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MjQy____aHR0cHM6Ly93d3cudGFwaWdyYW1hLmVzL2Jsb2cvc29mYXMtdGVydWVsLw==" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/242_1200x150-banner-tapigrama.gif" alt="242_1200x150-banner-tapigrama.gif"> </picture> </a> <img src="/click.php?idi=242" width="1" height="1" style="display:none" alt="banner click 242"> <img class="lazy" loading="lazy" src="/click.php?id=242" width="1" height="1" alt="banner 242"> </p> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MjYz____aHR0cHM6Ly93d3cuYXJhZ29uLmVzL2RvY3VtZW50cy8yMDEyNy8yNDkwMDA1L01BWU9SRVMrUGxhbitHZW5lcmFjaSVDMyVCM24rZGUrQ2FtYmlvLnBkZi9hNjM3NGNhNi04NGI4LTc5MGUtNjhjMC0xMDVhNTVlMDg2YmU/dD0xNjM3MTQ2NTE4MDU4" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/263_plandelmayor-1200-x-150-px.gif" alt="263_plandelmayor-1200-x-150-px.gif"> </picture> </a> <img src="/click.php?idi=263" width="1" height="1" style="display:none" alt="banner click 263"> <img class="lazy" loading="lazy" src="/click.php?id=263" width="1" height="1" alt="banner 263"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_47859_ronal-iberica.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/47859_ronal-iberica.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/47859_ronal-iberica.jpg" class="mvp-reg-img wp-post-image" alt="Varias empresas turolenses preparan los ERTE a causa de la convulsa situación económica actual" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_47859_ronal-iberica.jpg}" class="mvp-mob-img wp-post-image" alt="Varias empresas turolenses preparan los ERTE a causa de la convulsa situación económica actual" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>La convulsa situación económica actual está dificultando la actividad de las grandes empresas turolenses</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/47859_ronal-iberica.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/teruel"> <span class="mvp-cd-cat left relative">Teruel</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Varias empresas turolenses preparan los ERTE a causa de la convulsa situación económica actual</h1> <span class="mvp-post-excerpt left">La escalada inflacionista agravada por la huelga de transporte de mercancías dificultan la actividad</span> </div> <div class="mvp-feat1-list-ad left relative" style="margin-top:40px"> <div id="dm-300x250_1" style="max-width: 300px; max-height: 250px"></div> <script  async src='//tags.deliverymedia.es/tags/DiarioTeruel.js'></script> <img src="/click.php?idi=244" width="1" height="1" style="display:none" alt="banner click 244"> <img class="lazy" loading="lazy" src="/click.php?id=244" width="1" height="1" alt="banner 244"> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Varias+empresas+turolenses+preparan+los+ERTE+a+causa+de+la+convulsa+situaci%C3%B3n+econ%C3%B3mica+actual&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_47859_ronal-iberica.jpg&amp;description=Varias+empresas+turolenses+preparan+los+ERTE+a+causa+de+la+convulsa+situaci%C3%B3n+econ%C3%B3mica+actual', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual&amp;title=Varias+empresas+turolenses+preparan+los+ERTE+a+causa+de+la+convulsa+situaci%C3%B3n+econ%C3%B3mica+actual&amp;summary=Ronal+Ib%26eacute%3Brica+y+Gres+de+Arag%26oacute%3Bn%2C+ten%26iacute%3Ban+previsto+reunirse+este+martes+con+sus+trabajadores+para+abordar+las+medidas+a+tomar+ante+los+altos+costes+de+la+energ%26iacute%3Ba+y+la+ca%26iacute%3Bda+de+la+demanda', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Varias+empresas+turolenses+preparan+los+ERTE+a+causa+de+la+convulsa+situaci%C3%B3n+econ%C3%B3mica+actual:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Varias%20empresas%20turolenses%20preparan%20los%20ERTE%20a%20causa%20de%20la%20convulsa%20situación%20económica%20actual&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Varias+empresas+turolenses+preparan+los+ERTE+a+causa+de+la+convulsa+situaci%C3%B3n+econ%C3%B3mica+actual&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_47859_ronal-iberica.jpg&amp;description=Varias+empresas+turolenses+preparan+los+ERTE+a+causa+de+la+convulsa+situaci%C3%B3n+econ%C3%B3mica+actual', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual&amp;title=Varias+empresas+turolenses+preparan+los+ERTE+a+causa+de+la+convulsa+situaci%C3%B3n+econ%C3%B3mica+actual&amp;summary=Ronal+Ib%26eacute%3Brica+y+Gres+de+Arag%26oacute%3Bn%2C+ten%26iacute%3Ban+previsto+reunirse+este+martes+con+sus+trabajadores+para+abordar+las+medidas+a+tomar+ante+los+altos+costes+de+la+energ%26iacute%3Ba+y+la+ca%26iacute%3Bda+de+la+demanda', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Varias+empresas+turolenses+preparan+los+ERTE+a+causa+de+la+convulsa+situaci%C3%B3n+econ%C3%B3mica+actual:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Varias%20empresas%20turolenses%20preparan%20los%20ERTE%20a%20causa%20de%20la%20convulsa%20situación%20económica%20actual&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fvarias-empresas-turolenses-preparan-los-erte-a-causa-de-la-convulsa-situacion-economica-actual"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-03-22">martes, 22 de marzo de 2022 - 18:49</time> </span> <meta itemprop="dateModified" content="2021-05-20"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/alicia-royo" title="Alicia Royo" rel="author">Alicia Royo</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>Los sindicatos prev&eacute;n un c&uacute;mulo de expedientes de regulaci&oacute;n temporal de empleo (ERTE) en las empresas turolenses ante las dificultades para el desarrollo de su actividad motivadas por la complicada situaci&oacute;n socioecon&oacute;mica derivada de la escalada inflacionista, que se ha visto agravada por el paro indefinido del transporte por carretera. Grandes compa&ntilde;&iacute;as, como Ronal Ib&eacute;rica y Gres de Arag&oacute;n, ten&iacute;an previsto reunirse este martes con sus trabajadores para abordar las medidas a tomar ante los altos costes de la energ&iacute;a y la ca&iacute;da de la demanda, sobre todo en el mercado internacional como consecuencia de la invasi&oacute;n rusa de Ucrania.</p> <p>Los secretarios de CCOO y UGT en Teruel, Pilar Buj y Alejo Galve, respectivamente, coincidieron este lunes en se&ntilde;alar que varias empresas turolenses han mostrado su intenci&oacute;n de comenzar a tramitar ERTE como medida preventiva si la convulsa situaci&oacute;n econ&oacute;mica se alarga. Entre ellas citaron a Ronal Ib&eacute;rica, que cuenta con dos plantas de fabricaci&oacute;n de llantas de aluminio en Teruel en las que trabajan cerca de 600 personas; a Gres de Arag&oacute;n, fabricante cer&aacute;mico con plantas en Alca&ntilde;iz y Alcorisa y un centro log&iacute;stico y comercial en Onda y una plantilla de 170 personas; o Sarrimad, fabricante de contrachapado ubicado en Sarri&oacute;n.</p> <p>A&ntilde;adieron que tambi&eacute;n para las peque&ntilde;as empresas est&aacute; siendo muy complicado por el alto coste de la energ&iacute;a y la falta de suministros, lo que podr&iacute;a afectar negativamente al empleo. El presidente del comit&eacute; de empresa de Ronal Ib&eacute;rica, Crist&oacute;bal La Cruz (UGT), explic&oacute; que este martes van a tener una primera reuni&oacute;n con la direcci&oacute;n, que les explicar&aacute; las medidas que plantea tomar, entre los que figura un posible ERTE por motivos productivos.</p> <p>La Cruz asegur&oacute; que el sector del autom&oacute;vil sufre &ldquo;m&uacute;ltiples&rdquo; problemas de suministro como consecuencia del paro del transporte de mercanc&iacute;as y la falta de componentes cr&iacute;ticos. Esto ha derivado en una reducci&oacute;n de la producci&oacute;n, que se ha traducido en una ca&iacute;da de los pedidos que realizan los grandes fabricantes al Grupo Ronal.</p> <h2>Situaci&oacute;n &ldquo;coyuntural&rdquo;</h2> <p>Entre tanto, fuentes de Gres de Arag&oacute;n explicaron que hoy entablar&aacute;n las primeras conversaciones con los 170 trabajadores de Alca&ntilde;iz, Alcorisa y Onda para acordar las medidas que pueden adoptar ante una coyuntura que consideran &ldquo;puntual&rdquo; derivada de los altos costes de la energ&iacute;a, particularmente del gas, y de la situaci&oacute;n internacional de los mercados derivada de la invasi&oacute;n de Ucrania por parte de Rusia, que es uno de los pa&iacute;ses a los que exporta.</p> <p>A&ntilde;adieron que Gres de Arag&oacute;n no es ajena a la compleja situaci&oacute;n que atraviesa el sector industrial en general y el cer&aacute;mico en particular y que, de hecho, han sido la &uacute;ltima de las empresas de este &aacute;mbito en barajar la asunci&oacute;n de medidas. &ldquo;Somos una industria intensiva en energ&iacute;a y adem&aacute;s comerciamos con mercados internacionales afectados por la invasi&oacute;n rusa de Ucrania&rdquo;, indicaron.</p> <h2>Medidas</h2> <p>Desde el comit&eacute; de empresa de Gres de Arag&oacute;n, Juan Manuel Ca&ntilde;elles indic&oacute; que la empresa les va a presentar este martes los documentos con las medidas que baraja y que la negociaci&oacute;n del ERTE, en su caso, comenzar&aacute; a lo largo de esta semana o de la pr&oacute;xima y se activar&iacute;a en el caso de tener que paralizar alguna l&iacute;nea de producci&oacute;n si la situaci&oacute;n se prolonga.</p> <p>Ca&ntilde;elles explic&oacute; que esta tesitura obedece a la p&eacute;rdida de clientes en Ucrania y Rusia y a los altos costes de la energ&iacute;a, ya que cuentan con hornos que funcionan con gas.</p> <p>En concreto, se&ntilde;al&oacute; que en la planta de Alca&ntilde;iz uno de esos hornos de gas funciona durante las 24 horas del d&iacute;a a lo largo de todo el a&ntilde;o a excepci&oacute;n de los periodos vacacionales, mientras que el uso de otros es m&aacute;s puntual.</p> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/alejo-galve" rel="tag">Alejo Galve</a> <a href="/tag/gres-de-aragon" rel="tag">Gres de Aragón</a> <a href="/tag/pilar-buj" rel="tag">Pilar Buj</a> <a href="/tag/ronal-iberica" rel="tag">Ronal Ibérica</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/teruel/la-diputacion-de-teruel-renueva-su-colaboracion-con-el-sindicato-ugt-para-facilitar-la-conciliacion-laboral-y-familiar" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_42714_210714-dpt-convenio-empreter-ugt.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_42714_210714-dpt-convenio-empreter-ugt.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_42714_210714-dpt-convenio-empreter-ugt.jpg" class="wp-post-image" alt="La Diputación de Teruel renueva su colaboración con el sindicato UGT para facilitar la conciliación laboral y familiar" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/42714_210714-dpt-convenio-empreter-ugt.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">miércoles, 14 de julio de 2021</span> </div> <p>La Diputación de Teruel renueva su colaboración con el sindicato UGT para facilitar la conciliación laboral y familiar</p> </div> </li> </a> <a href="/teruel/uno-de-cada-25-trabajadores-turolenses-sufrio-un-accidente-o-enfermedad-laboral-en-2021" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_47391_accidentes-y-enfermedades-laborales.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_47391_accidentes-y-enfermedades-laborales.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_47391_accidentes-y-enfermedades-laborales.jpg" class="wp-post-image" alt="Uno de cada 25 trabajadores  sufrió un accidente o enfermedad laboral en el año 2021" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/47391_accidentes-y-enfermedades-laborales.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">miércoles,  2 de marzo de 2022</span> </div> <p>Uno de cada 25 trabajadores  sufrió un accidente o enfermedad laboral en el año 2021</p> </div> </li> </a> <a href="/teruel/uno-de-cada-ocho-trabajadores-de-la-provincia-vera-aumentado-su-salario" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_47450_salarios-turolenses.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_47450_salarios-turolenses.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_47450_salarios-turolenses.jpg" class="wp-post-image" alt="Uno de cada ocho trabajadores de la provincia verá aumentado su salario" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/47450_salarios-turolenses.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">sábado,  5 de marzo de 2022</span> </div> <p>Uno de cada ocho trabajadores de la provincia verá aumentado su salario</p> </div> </li> </a> <a href="/teruel/union-general-de-trabajadores-gana-las-elecciones-sindicales-en-ronal-iberica" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_42195_ronal-iberica.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_42195_ronal-iberica.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_42195_ronal-iberica.jpg" class="wp-post-image" alt="Unión General de Trabajadores gana las elecciones sindicales en Ronal Ibérica" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/42195_ronal-iberica.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">martes, 22 de junio de 2021</span> </div> <p>Unión General de Trabajadores gana las elecciones sindicales en Ronal Ibérica</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=47859" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="javascript:;" id="confcookies">Configurar cookies</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> <script>
document.addEventListener('DOMContentLoaded', () => {
    CookieThough.init({
        policies: [
            {
                id: 'essential',
                label: 'Necesarias',
                description: 'Son necesarias para una buena funcionalidad de nuestro sitio web y no se pueden desactivar en nuestro sistema.',
                category: 'essential',
            },
                                    {
                id: 'statistics',
                label: 'Estadísticas',
                description: 'Proporcionan información estadística sobre nuestro sitio web; se utilizan para medir y mejorar el rendimiento.',
                category: 'statistics',
            },
                    ],
        essentialLabel: 'Permitidas',
        header: {
            // subTitle: "Probablemente te hayas cansado ya de ver estos avisos",
            title: 'Utilizamos cookies',
            description:
            "Para el análisis de datos de nuestros visitantes y mejorar nuestro sitio web. Para más info sobre las cookies que utilizamos, pulsa en configurar.",
        },
        permissionLabels: {
            accept: 'Aceptar seleccionadas',
            acceptAll: 'Aceptar todas',
            decline: 'Aceptar necesarias',
        },
		cookiePolicy: {
		    "url":"/privacidad",
		    "label":"Leer nuestra política de privacidad",
		},
        customizeLabel: 'Configurar',
    });
});
document.getElementById('confcookies').addEventListener('click', () => {
    CookieThough.show();
});
</script> </body> </html>