<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Los mejores chefs del país debatirán sobre restauración sostenible en el Matarraña"> <meta property="og:type" content="article"> <meta property="og:description" content="El Matarra&ntilde;a se convertir&aacute; durante los pr&oacute;ximos 25 y 26 de abril en el territorio de la calidad gastron&oacute;mica por excelencia. Un total de catorce chefs, reconocidos con Estrellas Michel&iacute;n, se reunir&aacute;n en el majestuoso hotel La Torre del Marqu&eacute;s, en Monroyo, para..."> <meta property="og:url" content="https://www.diariodeteruel.es/bajoaragon/los-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/48362_220414-18-01.jpg"> <meta property="og:image:alt" content="Los mejores chefs del país debatirán sobre restauración sostenible en el Matarraña"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="747"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-05-19CEST12:52:43+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/bajoaragon/los-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana"> <meta name="twitter:title" content="Los mejores chefs del país debatirán sobre restauración sostenible en el Matarraña"> <meta name="twitter:description" content="El Matarra&ntilde;a se convertir&aacute; durante los pr&oacute;ximos 25 y 26 de abril en el territorio de la calidad gastron&oacute;mica por excelencia. Un total de catorce chefs, reconocidos con..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/48362_220414-18-01.jpg"> <meta itemprop="name" content="Los mejores chefs del país debatirán sobre restauración sostenible en el Matarraña"> <meta itemprop="description" content="El Matarra&ntilde;a se convertir&aacute; durante los pr&oacute;ximos 25 y 26 de abril en el territorio de la calidad gastron&oacute;mica por excelencia. Un total de catorce chefs, reconocidos con Estrellas Michel&iacute;n, se reunir&aacute;n en el majestuoso hotel La Torre del Marqu&eacute;s, en Monroyo, para compartir impresiones y conocer con detalle algunos de los secretos m&aacute;s importantes para trasladar la sostenibilidad a sus fogones. El III simposio de econom&iacute;a circular y restauraci&oacute;n sostenible, organizado por la Fundaci&oacute;n de Restaurantes Sostenibles, servir&aacute; para poner en valor la riqueza del territorio de mano de algunos de los productores y promotores de la zona. La idea de convertir el Matarra&ntilde;a en el n&uacute;cleo de la gastronom&iacute;a circular y sostenible surgi&oacute; del inter&eacute;s de &Oacute;scar Garc&iacute;a, propietario del hotel La Torre del Marqu&eacute;s y miembro del Patronato de Restaurantes Sostenibles: &ldquo;Esta fundaci&oacute;n surge para descubrir qu&eacute; es lo que supone la alimentaci&oacute;n para la sostenibilidad del planeta. Quer&iacute;amos reunirnos y pens&eacute; en nuestro hotel, ya que siempre intento ir aliado con la sostenibilidad en todo lo que hago&rdquo;. De este modo, el propietario del &uacute;nico hotel con cinco estrellas de Teruel, buscar&aacute; &ldquo;poner en valor el Matarra&ntilde;a, su producto, sus productores y toda la calidad que podemos encontrar sin salir de la provincia&rdquo;. A trav&eacute;s de dos jornadas de trabajo colaborativo y conferencias de algunos de los mejores cocineros del pa&iacute;s se tratar&aacute; de reforzar la importancia de la circularidad, a lo que &Oacute;scar Garc&iacute;a se refiere como &ldquo;producto 150 kil&oacute;metros&rdquo;, porque es la distancia m&aacute;xima a la que viajan algunos de los mejores alimentos del territorio. En torno a tres ejes Tras la firma del dec&aacute;logo del patronato de Restaurantes Sostenibles, que tendr&aacute; lugar el d&iacute;a 25 de abril junto a las reuniones privadas entre chefs y productores locales para conocer el producto turolense, comenzar&aacute;n los coloquios que girar&aacute;n alrededor de tres ejes fundamentales en los que se pretende basar toda la programaci&oacute;n: el producto, el planeta y las personas. Desde esos tres puntos de vista se abordar&aacute;n diferentes cuestiones de relevancia como la transici&oacute;n a lo ecol&oacute;gico en la restauraci&oacute;n, el peligro de los impactos paisaj&iacute;sticos en una zona como el Matarra&ntilde;a o la problem&aacute;tica de la despoblaci&oacute;n en el medio rural. Adem&aacute;s, los asistentes podr&aacute;n disfrutar de una charla a cargo de Rosa Rived y Joaqu&iacute;n Lorenzo, bajo el t&iacute;tulo &ldquo;Pon Arag&oacute;n en tu mesa&rdquo;. &ldquo;La sostenibilidad tambi&eacute;n est&aacute; relacionada con preservar la zona en la que uno vive, sus gentes y todos sus patrimonios. Debemos ser conscientes de que estos aspectos tambi&eacute;n est&aacute;n interrelacionados con el negocio de la hosteler&iacute;a&rdquo;, asegur&oacute; &Oacute;scar Garc&iacute;a. Las charlas tendr&aacute;n lugar el d&iacute;a 26 de abril en una jornada de puertas abiertas que podr&aacute;n disfrutarse en el propio hotel o por streaming. Invitados de renombre La cita de la sostenibilidad gastron&oacute;mica contar&aacute; con un cartel de invitados de lujo. Entre ellos destacan algunos como los hermanos Juan Diego y Mario Sandoval, del Restaurante Coque en Madrid, con dos Estrellas Michel&iacute;n; Carlos Maldonado, del Restaurante Ra&iacute;ces en Toledo, con una Estrella Michel&iacute;n; o Mar&iacute;a Jos&eacute; Meda, del Bat&aacute;n, &uacute;nico restaurante turolense en tener el reconocimiento de la Estrella Michel&iacute;n. Adem&aacute;s, a la cita acudir&aacute;n importantes empresarios de la hosteler&iacute;a nacional y representantes de todas las Denominaciones de Origen con las que cuenta la provincia turolense en la actualidad. Lo que &Oacute;scar Garc&iacute;a consider&oacute; como un &ldquo;aprendizaje&rdquo;, ser&aacute; toda una fiesta de la gastronom&iacute;a circular que servir&aacute; para avanzar hacia un mundo m&aacute;s sostenible, empezando por la alimentaci&oacute;n."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/48362_220414-18-01.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Bajo Aragón",
    "item": "https://www.diariodeteruel.es/bajoaragon"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Los mejores chefs del país debatirán sobre restauración sostenible en el Matarraña",
    "item": "https://www.diariodeteruel.es/bajoaragon/los-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana"
  }
  ]
}
</script> <title>Los mejores chefs del país debatirán sobre restauración sostenible en el Matarraña</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=48362" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_18.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script src="/assets/global/scripts/cookiethough.min.js"></script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=48362" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"> <a href="/click.php?p=Qg==__MjE4____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj05UTBkQVZ1SEhqTQ==" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/218_1920x210-caja-rural-102.gif" alt="218_1920x210-caja-rural-102.gif"> </picture> </a> <img src="/click.php?idi=218" width="1" height="1" style="display:none" alt="banner click 218"> <img src="/click.php?id=218" width="1" height="1" alt="banner 218"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><a href="/click.php?p=Qg==__MjU5____aHR0cHM6Ly93d3cuYXJhZ29uLmVzL2RvY3VtZW50cy8yMDEyNy8yNDkwMDA1L01BWU9SRVMrUGxhbitHZW5lcmFjaSVDMyVCM24rZGUrQ2FtYmlvLnBkZi9hNjM3NGNhNi04NGI4LTc5MGUtNjhjMC0xMDVhNTVlMDg2YmU/dD0xNjM3MTQ2NTE4MDU4" target="_blank" rel="noopener noreferrer"><div id="leftbanner" style="background:url(/uploads/diariodeteruel/promos/259_plandelmayor330x900-izqda.png) top right;top:-15px"></div></a><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Domingo, 17 de abril de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=48362" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div><a href="/click.php?p=Qg==__MjYw____aHR0cHM6Ly93d3cuYXJhZ29uLmVzL2RvY3VtZW50cy8yMDEyNy8yNDkwMDA1L01BWU9SRVMrUGxhbitHZW5lcmFjaSVDMyVCM24rZGUrQ2FtYmlvLnBkZi9hNjM3NGNhNi04NGI4LTc5MGUtNjhjMC0xMDVhNTVlMDg2YmU/dD0xNjM3MTQ2NTE4MDU4" target="_blank" rel="noopener noreferrer"><div id="rightbanner" style="background:url(/uploads/diariodeteruel/promos/260_plandelmayor330x900-dcha.png) top left;top:-15px"></div></a></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/bajoaragon/los-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_48362_220414-18-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/48362_220414-18-01.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/48362_220414-18-01.jpg" class="mvp-reg-img wp-post-image" alt="Los mejores chefs del país debatirán sobre restauración sostenible en el Matarraña" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_48362_220414-18-01.jpg}" class="mvp-mob-img wp-post-image" alt="Los mejores chefs del país debatirán sobre restauración sostenible en el Matarraña" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>La cita tendrá lugar los días 25 y 26 de abril en Monroyo. La Torre del Marqués</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/48362_220414-18-01.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/bajoaragon"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Los mejores chefs del país debatirán sobre restauración sostenible en el Matarraña</h1> <span class="mvp-post-excerpt left">La Torre del Marqués acoge unas jornadas que tratan  de poner en valor el territorio a través de la circularidad</span> </div> <div class="mvp-feat1-list-ad left relative" style="margin-top:40px"> <div id="dm-300x250_3" style="max-width: 300px; max-height: 250px"></div> <script async src='//tags.deliverymedia.es/tags/DiarioTeruel.js'></script> <img src="/click.php?idi=236" width="1" height="1" style="display:none" alt="banner click 236"> <img class="lazy" loading="lazy" src="/click.php?id=236" width="1" height="1" alt="banner 236"> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Los+mejores+chefs+del+pa%C3%ADs+debatir%C3%A1n+sobre+restauraci%C3%B3n+sostenible+en+el+Matarra%C3%B1a&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_48362_220414-18-01.jpg&amp;description=Los+mejores+chefs+del+pa%C3%ADs+debatir%C3%A1n+sobre+restauraci%C3%B3n+sostenible+en+el+Matarra%C3%B1a', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana&amp;title=Los+mejores+chefs+del+pa%C3%ADs+debatir%C3%A1n+sobre+restauraci%C3%B3n+sostenible+en+el+Matarra%C3%B1a&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Los+mejores+chefs+del+pa%C3%ADs+debatir%C3%A1n+sobre+restauraci%C3%B3n+sostenible+en+el+Matarra%C3%B1a:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Los%20mejores%20chefs%20del%20país%20debatirán%20sobre%20restauración%20sostenible%20en%20el%20Matarraña&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Los+mejores+chefs+del+pa%C3%ADs+debatir%C3%A1n+sobre+restauraci%C3%B3n+sostenible+en+el+Matarra%C3%B1a&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_48362_220414-18-01.jpg&amp;description=Los+mejores+chefs+del+pa%C3%ADs+debatir%C3%A1n+sobre+restauraci%C3%B3n+sostenible+en+el+Matarra%C3%B1a', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana&amp;title=Los+mejores+chefs+del+pa%C3%ADs+debatir%C3%A1n+sobre+restauraci%C3%B3n+sostenible+en+el+Matarra%C3%B1a&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Los+mejores+chefs+del+pa%C3%ADs+debatir%C3%A1n+sobre+restauraci%C3%B3n+sostenible+en+el+Matarra%C3%B1a:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Los%20mejores%20chefs%20del%20país%20debatirán%20sobre%20restauración%20sostenible%20en%20el%20Matarraña&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Flos-mejores-chefs-del-pais-debatiran-sobre-restauracion-sostenible-en-el-matarrana"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-04-17">domingo, 17 de abril de 2022 - 13:13</time> </span> <meta itemprop="dateModified" content="2021-05-19"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/redaccion" title="Redacción" rel="author">Redacción</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>El Matarra&ntilde;a se convertir&aacute; durante los pr&oacute;ximos 25 y 26 de abril en el territorio de la calidad gastron&oacute;mica por excelencia. Un total de catorce chefs, reconocidos con Estrellas Michel&iacute;n, se reunir&aacute;n en el majestuoso hotel La Torre del Marqu&eacute;s, en Monroyo, para compartir impresiones y conocer con detalle algunos de los secretos m&aacute;s importantes para trasladar la sostenibilidad a sus fogones. El III simposio de econom&iacute;a circular y restauraci&oacute;n sostenible, organizado por la Fundaci&oacute;n de Restaurantes Sostenibles, servir&aacute; para poner en valor la riqueza del territorio de mano de algunos de los productores y promotores de la zona.</p> <p>La idea de convertir el Matarra&ntilde;a en el n&uacute;cleo de la gastronom&iacute;a circular y sostenible surgi&oacute; del inter&eacute;s de &Oacute;scar Garc&iacute;a, propietario del hotel La Torre del Marqu&eacute;s y miembro del Patronato de Restaurantes Sostenibles: &ldquo;Esta fundaci&oacute;n surge para descubrir qu&eacute; es lo que supone la alimentaci&oacute;n para la sostenibilidad del planeta. Quer&iacute;amos reunirnos y pens&eacute; en nuestro hotel, ya que siempre intento ir aliado con la sostenibilidad en todo lo que hago&rdquo;.</p> <p>De este modo, el propietario del &uacute;nico hotel con cinco estrellas de Teruel, buscar&aacute; &ldquo;poner en valor el Matarra&ntilde;a, su producto, sus productores y toda la calidad que podemos encontrar sin salir de la provincia&rdquo;. A trav&eacute;s de dos jornadas de trabajo colaborativo y conferencias de algunos de los mejores cocineros del pa&iacute;s se tratar&aacute; de reforzar la importancia de la circularidad, a lo que &Oacute;scar Garc&iacute;a se refiere como &ldquo;producto 150 kil&oacute;metros&rdquo;, porque es la distancia m&aacute;xima a la que viajan algunos de los mejores alimentos del territorio.</p> <h2>En torno a tres ejes</h2> <p>Tras la firma del dec&aacute;logo del patronato de Restaurantes Sostenibles, que tendr&aacute; lugar el d&iacute;a 25 de abril junto a las reuniones privadas entre chefs y productores locales para conocer el producto turolense, comenzar&aacute;n los coloquios que girar&aacute;n alrededor de tres ejes fundamentales en los que se pretende basar toda la programaci&oacute;n: el producto, el planeta y las personas. Desde esos tres puntos de vista se abordar&aacute;n diferentes cuestiones de relevancia como la transici&oacute;n a lo ecol&oacute;gico en la restauraci&oacute;n, el peligro de los impactos paisaj&iacute;sticos en una zona como el Matarra&ntilde;a o la problem&aacute;tica de la despoblaci&oacute;n en el medio rural. Adem&aacute;s, los asistentes podr&aacute;n disfrutar de una charla a cargo de Rosa Rived y Joaqu&iacute;n Lorenzo, bajo el t&iacute;tulo &ldquo;Pon Arag&oacute;n en tu mesa&rdquo;.</p> <p>&ldquo;La sostenibilidad tambi&eacute;n est&aacute; relacionada con preservar la zona en la que uno vive, sus gentes y todos sus patrimonios. Debemos ser conscientes de que estos aspectos tambi&eacute;n est&aacute;n interrelacionados con el negocio de la hosteler&iacute;a&rdquo;, asegur&oacute; &Oacute;scar Garc&iacute;a. Las charlas tendr&aacute;n lugar el d&iacute;a 26 de abril en una jornada de puertas abiertas que podr&aacute;n disfrutarse en el propio hotel o por streaming.</p> <h2>Invitados de renombre</h2> <p>La cita de la sostenibilidad gastron&oacute;mica contar&aacute; con un cartel de invitados de lujo. Entre ellos destacan algunos como los hermanos Juan Diego y Mario Sandoval, del Restaurante Coque en Madrid, con dos Estrellas Michel&iacute;n; Carlos Maldonado, del Restaurante Ra&iacute;ces en Toledo, con una Estrella Michel&iacute;n; o Mar&iacute;a Jos&eacute; Meda, del Bat&aacute;n, &uacute;nico restaurante turolense en tener el reconocimiento de la Estrella Michel&iacute;n.</p> <p>Adem&aacute;s, a la cita acudir&aacute;n importantes empresarios de la hosteler&iacute;a nacional y representantes de todas las Denominaciones de Origen con las que cuenta la provincia turolense en la actualidad.</p> <p>Lo que &Oacute;scar Garc&iacute;a consider&oacute; como un &ldquo;aprendizaje&rdquo;, ser&aacute; toda una fiesta de la gastronom&iacute;a circular que servir&aacute; para avanzar hacia un mundo m&aacute;s sostenible, empezando por la alimentaci&oacute;n.</p> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/monroyo" rel="tag">Monroyo</a> <a href="/tag/torre-del-marques" rel="tag">Torre del Marqués</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/cultura/teruel-celebrara-la-semana-de-la-arquitectura" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_44340_torre-del-marques.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_44340_torre-del-marques.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_44340_torre-del-marques.jpg" class="wp-post-image" alt="Teruel celebrará la Semana de la Arquitectura" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/44340_torre-del-marques.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Cultura</span> <span class="mvp-cd-date left relative">martes,  5 de octubre de 2021</span> </div> <p>Teruel celebrará la Semana de la Arquitectura</p> </div> </li> </a> <a href="/bajoaragon/monroyo-ejecuta-obras-en-las-calles-y-en-la-piscina-municipal-con-el-plan-de-obras-y-servicios-de-la-dpt" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_45686_211209-dpt-visita-monroyo.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_45686_211209-dpt-visita-monroyo.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_45686_211209-dpt-visita-monroyo.jpg" class="wp-post-image" alt="Monroyo ejecuta obras en las calles y en la piscina municipal con el Plan de Obras y Servicios de la DPT" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/45686_211209-dpt-visita-monroyo.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">jueves,  9 de diciembre de 2021</span> </div> <p>Monroyo ejecuta obras en las calles y en la piscina municipal con el Plan de Obras y Servicios de la DPT</p> </div> </li> </a> <a href="/bajoaragon/el-bajo-aragon-esta-mas-cerca-de-cumplir-su-aspiracion-historica-de-acortar-tiempo-de-viaje-al-mediterraneo" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_46635_el-bajo-aragon-cerca-del-mar.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_46635_el-bajo-aragon-cerca-del-mar.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_46635_el-bajo-aragon-cerca-del-mar.jpg" class="wp-post-image" alt="El Bajo Aragón está mas cerca de cumplir su aspiración histórica de acortar tiempo de viaje al Mediterráneo" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/46635_el-bajo-aragon-cerca-del-mar.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">viernes, 28 de enero de 2022</span> </div> <p>El Bajo Aragón está mas cerca de cumplir su aspiración histórica de acortar tiempo de viaje al Mediterráneo</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=48362" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="javascript:;" id="confcookies">Configurar cookies</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> <script>
document.addEventListener('DOMContentLoaded', () => {
    CookieThough.init({
        policies: [
            {
                id: 'essential',
                label: 'Necesarias',
                description: 'Son necesarias para una buena funcionalidad de nuestro sitio web y no se pueden desactivar en nuestro sistema.',
                category: 'essential',
            },
                                    {
                id: 'statistics',
                label: 'Estadísticas',
                description: 'Proporcionan información estadística sobre nuestro sitio web; se utilizan para medir y mejorar el rendimiento.',
                category: 'statistics',
            },
                    ],
        essentialLabel: 'Permitidas',
        header: {
            // subTitle: "Probablemente te hayas cansado ya de ver estos avisos",
            title: 'Utilizamos cookies',
            description:
            "Para el análisis de datos de nuestros visitantes y mejorar nuestro sitio web. Para más info sobre las cookies que utilizamos, pulsa en configurar.",
        },
        permissionLabels: {
            accept: 'Aceptar seleccionadas',
            acceptAll: 'Aceptar todas',
            decline: 'Aceptar necesarias',
        },
		cookiePolicy: {
		    "url":"/privacidad",
		    "label":"Leer nuestra política de privacidad",
		},
        customizeLabel: 'Configurar',
    });
});
document.getElementById('confcookies').addEventListener('click', () => {
    CookieThough.show();
});
</script> </body> </html>