<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Parque Cultural del Río Martín y Ayuntamiento de Ariño recuperan el arco románico de la primitiva ermita del Pilar"> <meta property="og:type" content="article"> <meta property="og:description" content="El Parque Cultural del R&iacute;o Mart&iacute;n y el Ayuntamiento de Ari&ntilde;o ha recuperado el Arco rom&aacute;nico de la primitiva ermita del Pilar. Se trata del &uacute;nico arco rom&aacute;nico existente en el Parque Cultural del R&iacute;o Mart&iacute;n y est&aacute; datado en el siglo XII. La portada..."> <meta property="og:url" content="https://www.diariodeteruel.es/bajoaragon/parque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/45883_arco-de-arino-portada.jpg"> <meta property="og:image:alt" content="Parque Cultural del Río Martín y Ayuntamiento de Ariño recuperan el arco románico de la primitiva ermita del Pilar"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="840"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-05-19CEST12:52:43+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/bajoaragon/parque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar"> <meta name="twitter:title" content="Parque Cultural del Río Martín y Ayuntamiento de Ariño recuperan el arco románico de la primitiva ermita del Pilar"> <meta name="twitter:description" content="El Parque Cultural del R&iacute;o Mart&iacute;n y el Ayuntamiento de Ari&ntilde;o ha recuperado el Arco rom&aacute;nico de la primitiva ermita del Pilar. Se trata del &uacute;nico arco..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/45883_arco-de-arino-portada.jpg"> <meta itemprop="name" content="Parque Cultural del Río Martín y Ayuntamiento de Ariño recuperan el arco románico de la primitiva ermita del Pilar"> <meta itemprop="description" content="El Parque Cultural del R&iacute;o Mart&iacute;n y el Ayuntamiento de Ari&ntilde;o ha recuperado el Arco rom&aacute;nico de la primitiva ermita del Pilar. Se trata del &uacute;nico arco rom&aacute;nico existente en el Parque Cultural del R&iacute;o Mart&iacute;n y est&aacute; datado en el siglo XII. La portada consolidada es en arco de medio punto, creado a partir de grandes dovelas, arranca de impostas molduradas. Se trata de un arco que se remata (extrad&oacute;s) con un guardapolvo moldurado decorado en talla de puntas de diamante. El alcalde de Ari&ntilde;o, Joaqu&iacute;n No&eacute;, tambi&eacute;n presidente del Patronato del Parque Cultural, explic&oacute; que la intervenci&oacute;n era urgente y necesaria, puesto que los bloques de arenisca estaban muy afectados por diferentes patolog&iacute;as y efectos erosivos, de manera que urg&iacute;a una consolidaci&oacute;n integral, ya que es el &uacute;nico arco rom&aacute;nico que se conserva en todo el Parque Cultural. El alcalde quiso destacar &ldquo;la importante labor que se realiza desde la Direcci&oacute;n General de Patrimonio Cultural a trav&eacute;s del Parque Cultural del R&iacute;o Mart&iacute;n y los ayuntamientos que estamos involucrados, que nos ha permitido recuperar el rico patrimonio cultural y ofertarlo como un recurso end&oacute;geno m&aacute;s y poder luchar por nuestro desarrollo&rdquo;. La recuperaci&oacute;n del arco del Pilar &ldquo;es una actuaci&oacute;n m&aacute;s de nuestra labor por frenar su deterioro y propiciar su conservaci&oacute;n&rdquo;, enfatiz&oacute; el primer edil. Los escasos restos que se conservan de esta primitiva ermita , explic&oacute; Jos&eacute; Royo, director del Parque Cultural del R&iacute;o Mart&iacute;n, se reducen a parte de la fachada lateral que ubica el arco. Se localizan en lo alto de una colina con dos cumbres con buena visi&oacute;n, donde se acondicion&oacute; en los a&ntilde;os 80 un parque-mirador sobre los valles de los r&iacute;os Escuriza y Mart&iacute;n. Esta ermita, seg&uacute;n enfatiz&oacute; Royo, &ldquo;surgir&iacute;a al paso de peregrinos por la poblaci&oacute;n, puesto que sit&uacute;a Ari&ntilde;o en el camino calatravo de Daroca a Calanda, y as&iacute; lo explic&oacute; el profesor Agust&iacute;n Ubieto en su momento&rdquo;. Este es un &ldquo;camino peregrino del que quedan evidencias por el sepulcro de un peregrino, con la cruz calatrava labrada en un lateral que se encuentra en la iglesia parroquial de la localidad&rdquo;. Consolidaci&oacute;n La restauradora Miriam Tom&aacute;s ha sido la encargada de llevar a cabo las actuaciones de consolidaci&oacute;n del arco, que han consistido en una limpieza superficial y en la colonizaci&oacute;n biol&oacute;gica, para lo cual se han utilizado tanto medios mec&aacute;nicos y manuales. De la misma manera, se ha eliminado la patina de enmugrecimiento&nbsp; y la costra negra que estaba afectando en varios puntos a la arcada. Por otra parte, durante el trabajo de restauraci&oacute;n se han sellado las descamaciones, fisuras y grietas que exist&iacute;an en los diferentes bloques de piedra arenisca con morteros de cal hidr&aacute;ulica, y se han sellado las juntas eliminado previamente los diferentes morteros y yesos que las cubr&iacute;an, as&iacute; como eliminado de a&ntilde;adidos de cemento que en muchos casos cubr&iacute;an parte de los bloques. Se han eliminado gotas y numerosos regueros de pintura que cubr&iacute;an extensas zonas mediante la remoci&oacute;n manual con ayuda de disolventes. &nbsp; La restauradora, durante los trabajos de consolidaci&oacute;n De la misma manera, se ha prolongado un alero, tanto en zona interior como exterior, sobre la portada para ofrecer una mayor protecci&oacute;n ante la lluvia y otros agentes naturales, y se han realizado dos peque&ntilde;os baquetones al borde del pavimento donde arrancan los arcos para evitar la inundaci&oacute;n por aguas de escorrent&iacute;a y que afecten de forma erosiva a los bloques de arenisca. Por &uacute;ltimo, tambi&eacute;n se ha pintado el muro existente de la antigua ermita, en donde se ha producido el sellado de las grietas y eliminando humedades. La climatolog&iacute;a La restauradora del arco coment&oacute; que &ldquo;su estado de conservaci&oacute;n era muy deficiente, porque la piedra arenisca se degrada con facilidad y est&aacute; muy expuesta a la acci&oacute;n del viento y la lluvia, al encontrarse en un cerro&rdquo;. Se&ntilde;al&oacute; que &ldquo;la portada es muy sencilla y las decoraciones en punta de diamante, t&iacute;picas del rom&aacute;nico, se han erosionado y han desaparecido en algunas zonas&rdquo;, por ello &ldquo;nos hemos centrado en la consolidaci&oacute;n de los sillares con agua de cal, que esperemos que funcione&rdquo;. Las zonas en peor estado se hab&iacute;a producido una disgregaci&oacute;n de la piedra por desgaste y en esas partes hemos tenido que colocar otro consolidante que ya es qu&iacute;mico, est&aacute; muy probado, y que es a base de silicato de etilo, cuya funci&oacute;n es restablecer los enlaces de s&iacute;lice&rdquo;. Se trata de una intervenci&oacute;n en estos puntos &ldquo;m&aacute;s qu&iacute;micas&rdquo;, pero en estos casos no se pod&iacute;a hacer otra cosa. Finalmente, &ldquo;hemos rejuntado eliminando cementos que hab&iacute;a o puntas antiguas que cubr&iacute;an el original&rdquo;. La intervenci&oacute;n, seg&uacute;n la restauradora, &ldquo;no ha sido complicada, pero s&iacute; costosa, principalmente debido a la climatolog&iacute;a&rdquo;. No en vano, &ldquo;para que los materiales funcionen hemos dependido de la climatolog&iacute;a, porque las condiciones no han sido siempre &oacute;ptimas&rdquo;."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/45883_arco-de-arino-portada.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Bajo Aragón",
    "item": "https://www.diariodeteruel.es/bajoaragon"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Parque Cultural del Río Martín y Ayuntamiento de Ariño recuperan el arco románico de la primitiva ermita del Pilar",
    "item": "https://www.diariodeteruel.es/bajoaragon/parque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar"
  }
  ]
}
</script> <title>Parque Cultural del Río Martín y Ayuntamiento de Ariño recuperan el arco románico de la primitiva ermita del Pilar</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=45883" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_17.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-888851-100"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-888851-100');
</script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=45883" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><a href="/click.php?p=Qg==__MTkx____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj1HN1Q1ZFhmTEtkUSZ0PTdz" target="_blank" rel="noopener noreferrer"> <picture> <img src="/uploads/diariodeteruel/promos/191_navidad-cca-1920x180px.gif" alt="191_navidad-cca-1920x180px.gif"> </picture> </a> <img src="/click.php?idi=191" width="1" height="1" style="display:none" alt="banner click 191"> <img src="/click.php?id=191" width="1" height="1" alt="banner 191"> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative" style="top:-6px"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><a href="/click.php?p=Qg==__MjAy____aHR0cHM6Ly95b3V0dS5iZS9XZHdhQ2NhQnJaZw==" target="_blank" rel="noopener noreferrer"><div id="leftbanner" style="background:url(/uploads/diariodeteruel/promos/202_330x900.gif) top right;top:-15px"></div></a><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Domingo, 19 de diciembre de 2021</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=45883" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div><a href="/click.php?p=Qg==__MjAz____aHR0cHM6Ly95b3V0dS5iZS9XZHdhQ2NhQnJaZw==" target="_blank" rel="noopener noreferrer"><div id="rightbanner" style="background:url(/uploads/diariodeteruel/promos/203_330x900.gif) top left;top:-15px"></div></a></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative" style="top:-6px"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/bajoaragon/parque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__MTIw____aHR0cHM6Ly93d3cueW91dHViZS5jb20vd2F0Y2g/dj05UTBkQVZ1SEhqTQ==" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/120_1200x150-caja-rural.gif" alt="120_1200x150-caja-rural.gif"> </picture> </a> <img src="/click.php?idi=120" width="1" height="1" style="display:none" alt="banner click 120"> <img class="lazy" loading="lazy" src="/click.php?id=120" width="1" height="1" alt="banner 120"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_45883_arco-de-arino-portada.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/45883_arco-de-arino-portada.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/45883_arco-de-arino-portada.jpg" class="mvp-reg-img wp-post-image" alt="Parque Cultural del Río Martín y Ayuntamiento de Ariño recuperan el arco románico de la primitiva ermita del Pilar" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_45883_arco-de-arino-portada.jpg}" class="mvp-mob-img wp-post-image" alt="Parque Cultural del Río Martín y Ayuntamiento de Ariño recuperan el arco románico de la primitiva ermita del Pilar" width="590" height="394"> </picture> </div> <div id="piefoto"> <div></div> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/45883_arco-de-arino-portada.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/bajoaragon"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Parque Cultural del Río Martín y Ayuntamiento de Ariño recuperan el arco románico de la primitiva ermita del Pilar</h1> <span class="mvp-post-excerpt left">La intervención era de carácter urgente al estar muy afectados los bloques de piedra arenisca</span> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Parque+Cultural+del+R%C3%ADo+Mart%C3%ADn+y+Ayuntamiento+de+Ari%C3%B1o+recuperan+el+arco+rom%C3%A1nico+de+la+primitiva+ermita+del+Pilar&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_45883_arco-de-arino-portada.jpg&amp;description=Parque+Cultural+del+R%C3%ADo+Mart%C3%ADn+y+Ayuntamiento+de+Ari%C3%B1o+recuperan+el+arco+rom%C3%A1nico+de+la+primitiva+ermita+del+Pilar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar&amp;title=Parque+Cultural+del+R%C3%ADo+Mart%C3%ADn+y+Ayuntamiento+de+Ari%C3%B1o+recuperan+el+arco+rom%C3%A1nico+de+la+primitiva+ermita+del+Pilar&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Parque+Cultural+del+R%C3%ADo+Mart%C3%ADn+y+Ayuntamiento+de+Ari%C3%B1o+recuperan+el+arco+rom%C3%A1nico+de+la+primitiva+ermita+del+Pilar:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Parque%20Cultural%20del%20Río%20Martín%20y%20Ayuntamiento%20de%20Ariño%20recuperan%20el%20arco%20románico%20de%20la%20primitiva%20ermita%20del%20Pilar&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Parque+Cultural+del+R%C3%ADo+Mart%C3%ADn+y+Ayuntamiento+de+Ari%C3%B1o+recuperan+el+arco+rom%C3%A1nico+de+la+primitiva+ermita+del+Pilar&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_45883_arco-de-arino-portada.jpg&amp;description=Parque+Cultural+del+R%C3%ADo+Mart%C3%ADn+y+Ayuntamiento+de+Ari%C3%B1o+recuperan+el+arco+rom%C3%A1nico+de+la+primitiva+ermita+del+Pilar', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar&amp;title=Parque+Cultural+del+R%C3%ADo+Mart%C3%ADn+y+Ayuntamiento+de+Ari%C3%B1o+recuperan+el+arco+rom%C3%A1nico+de+la+primitiva+ermita+del+Pilar&amp;summary=', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Parque+Cultural+del+R%C3%ADo+Mart%C3%ADn+y+Ayuntamiento+de+Ari%C3%B1o+recuperan+el+arco+rom%C3%A1nico+de+la+primitiva+ermita+del+Pilar:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Parque%20Cultural%20del%20Río%20Martín%20y%20Ayuntamiento%20de%20Ariño%20recuperan%20el%20arco%20románico%20de%20la%20primitiva%20ermita%20del%20Pilar&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fbajoaragon%2Fparque-cultural-del-rio-martin-y-ayuntamiento-de-arino-recuperan-el-arco-romanico-de-la-primitiva-ermita-del-pilar"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2021-12-18">sábado, 18 de diciembre de 2021 - 19:05</time> </span> <meta itemprop="dateModified" content="2021-05-19"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/redaccion" title="Redacción" rel="author">Redacción</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative"> <p>El Parque Cultural del R&iacute;o Mart&iacute;n y el Ayuntamiento de Ari&ntilde;o ha recuperado el Arco rom&aacute;nico de la primitiva ermita del Pilar. Se trata del &uacute;nico arco rom&aacute;nico existente en el Parque Cultural del R&iacute;o Mart&iacute;n y est&aacute; datado en el siglo XII.</p> <p>La portada consolidada es en arco de medio punto, creado a partir de grandes dovelas, arranca de impostas molduradas. Se trata de un arco que se remata (extrad&oacute;s) con un guardapolvo moldurado decorado en talla de puntas de diamante.</p> <p>El alcalde de Ari&ntilde;o, Joaqu&iacute;n No&eacute;, tambi&eacute;n presidente del Patronato del Parque Cultural, explic&oacute; que la intervenci&oacute;n era urgente y necesaria, puesto que los bloques de arenisca estaban muy afectados por diferentes patolog&iacute;as y efectos erosivos, de manera que urg&iacute;a una consolidaci&oacute;n integral, ya que es el &uacute;nico arco rom&aacute;nico que se conserva en todo el Parque Cultural.</p> <p>El alcalde quiso destacar &ldquo;la importante labor que se realiza desde la Direcci&oacute;n General de Patrimonio Cultural a trav&eacute;s del Parque Cultural del R&iacute;o Mart&iacute;n y los ayuntamientos que estamos involucrados, que nos ha permitido recuperar el rico patrimonio cultural y ofertarlo como un recurso end&oacute;geno m&aacute;s y poder luchar por nuestro desarrollo&rdquo;. La recuperaci&oacute;n del arco del Pilar &ldquo;es una actuaci&oacute;n m&aacute;s de nuestra labor por frenar su deterioro y propiciar su conservaci&oacute;n&rdquo;, enfatiz&oacute; el primer edil.</p> <p>Los escasos restos que se conservan de esta primitiva ermita , explic&oacute; Jos&eacute; Royo, director del Parque Cultural del R&iacute;o Mart&iacute;n, se reducen a parte de la fachada lateral que ubica el arco. Se localizan en lo alto de una colina con dos cumbres con buena visi&oacute;n, donde se acondicion&oacute; en los a&ntilde;os 80 un parque-mirador sobre los valles de los r&iacute;os Escuriza y Mart&iacute;n.<br /> <br />
Esta ermita, seg&uacute;n enfatiz&oacute; Royo, &ldquo;surgir&iacute;a al paso de peregrinos por la poblaci&oacute;n, puesto que sit&uacute;a Ari&ntilde;o en el camino calatravo de Daroca a Calanda, y as&iacute; lo explic&oacute; el profesor Agust&iacute;n Ubieto en su momento&rdquo;. Este es un &ldquo;camino peregrino del que quedan evidencias por el sepulcro de un peregrino, con la cruz calatrava labrada en un lateral que se encuentra en la iglesia parroquial de la localidad&rdquo;.</p> <h2>Consolidaci&oacute;n</h2> <p>La restauradora Miriam Tom&aacute;s ha sido la encargada de llevar a cabo las actuaciones de consolidaci&oacute;n del arco, que han consistido en una limpieza superficial y en la colonizaci&oacute;n biol&oacute;gica, para lo cual se han utilizado tanto medios mec&aacute;nicos y manuales. De la misma manera, se ha eliminado la patina de enmugrecimiento&nbsp; y la costra negra que estaba afectando en varios puntos a la arcada.</p> <p>Por otra parte, durante el trabajo de restauraci&oacute;n se han sellado las descamaciones, fisuras y grietas que exist&iacute;an en los diferentes bloques de piedra arenisca con morteros de cal hidr&aacute;ulica, y se han sellado las juntas eliminado previamente los diferentes morteros y yesos que las cubr&iacute;an, as&iacute; como eliminado de a&ntilde;adidos de cemento que en muchos casos cubr&iacute;an parte de los bloques. Se han eliminado gotas y numerosos regueros de pintura que cubr&iacute;an extensas zonas mediante la remoci&oacute;n manual con ayuda de disolventes.<br />
&nbsp;</p> <figure class="image"><img alt="" height="900" src="/uploads/diariodeteruel/noticias/2021/arco-de-arino-interior.jpg" width="1200" /> <figcaption>La restauradora, durante los trabajos de consolidaci&oacute;n</figcaption> </figure> <p><br />
De la misma manera, se ha prolongado un alero, tanto en zona interior como exterior, sobre la portada para ofrecer una mayor protecci&oacute;n ante la lluvia y otros agentes naturales, y se han realizado dos peque&ntilde;os baquetones al borde del pavimento donde arrancan los arcos para evitar la inundaci&oacute;n por aguas de escorrent&iacute;a y que afecten de forma erosiva a los bloques de arenisca. Por &uacute;ltimo, tambi&eacute;n se ha pintado el muro existente de la antigua ermita, en donde se ha producido el sellado de las grietas y eliminando humedades.</p> <h2>La climatolog&iacute;a</h2> <p>La restauradora del arco coment&oacute; que &ldquo;su estado de conservaci&oacute;n era muy deficiente, porque la piedra arenisca se degrada con facilidad y est&aacute; muy expuesta a la acci&oacute;n del viento y la lluvia, al encontrarse en un cerro&rdquo;. Se&ntilde;al&oacute; que &ldquo;la portada es muy sencilla y las decoraciones en punta de diamante, t&iacute;picas del rom&aacute;nico, se han erosionado y han desaparecido en algunas zonas&rdquo;, por ello &ldquo;nos hemos centrado en la consolidaci&oacute;n de los sillares con agua de cal, que esperemos que funcione&rdquo;.</p> <p>Las zonas en peor estado se hab&iacute;a producido una disgregaci&oacute;n de la piedra por desgaste y en esas partes hemos tenido que colocar otro consolidante que ya es qu&iacute;mico, est&aacute; muy probado, y que es a base de silicato de etilo, cuya funci&oacute;n es restablecer los enlaces de s&iacute;lice&rdquo;. Se trata de una intervenci&oacute;n en estos puntos &ldquo;m&aacute;s qu&iacute;micas&rdquo;, pero en estos casos no se pod&iacute;a hacer otra cosa. Finalmente, &ldquo;hemos rejuntado eliminando cementos que hab&iacute;a o puntas antiguas que cubr&iacute;an el original&rdquo;.</p> <p>La intervenci&oacute;n, seg&uacute;n la restauradora, &ldquo;no ha sido complicada, pero s&iacute; costosa, principalmente debido a la climatolog&iacute;a&rdquo;. No en vano, &ldquo;para que los materiales funcionen hemos dependido de la climatolog&iacute;a, porque las condiciones no han sido siempre &oacute;ptimas&rdquo;.</p> </div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/arino" rel="tag">Ariño</a> <a href="/tag/comarca-del-bajo-martin" rel="tag">Comarca del Bajo Martín</a> <a href="/tag/joaquin-noe" rel="tag">Joaquín Noé</a> <a href="/tag/restauracion-patrimonial" rel="tag">Restauración patrimonial</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/bajoaragon/los-bomberos-de-la-dpt-retiran-una-culebra-de-una-vivienda-de-arino" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41688_9b37eda4-043e-4c8e-9215-7be61d32111c.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41688_9b37eda4-043e-4c8e-9215-7be61d32111c.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41688_9b37eda4-043e-4c8e-9215-7be61d32111c.jpg" class="wp-post-image" alt="Los bomberos de la DPT retiran una culebra de una vivienda de Ariño" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41688_9b37eda4-043e-4c8e-9215-7be61d32111c.jpg"/> </picture> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg"> <i class="fa fa-2 fa-play" aria-hidden="true"></i> </div> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">jueves,  3 de junio de 2021</span> </div> <p>Los bomberos de la DPT retiran una culebra de una vivienda de Ariño</p> </div> </li> </a> <a href="/bajoaragon/el-miteco-aporta-20-millones-para-el-cierre-de-las-minas-de-carbon-en-arino-y-estercuel" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_42442_210701-16-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_42442_210701-16-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_42442_210701-16-01.jpg" class="wp-post-image" alt="El Miteco aporta 20 millones para el cierre de las minas de carbón en Ariño y Estercuel" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/42442_210701-16-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">viernes,  2 de julio de 2021</span> </div> <p>El Miteco aporta 20 millones para el cierre de las minas de carbón en Ariño y Estercuel</p> </div> </li> </a> <a href="/bajoaragon/arino-transformara-el-consultorio-medico-en-la-sede-de-las-amas-de-casa-y-renovara-los-depositos-de-agua-con-cargo-al-pos" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_42982_210726-dpt-visita-a-arino-antiguo-consultorio.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_42982_210726-dpt-visita-a-arino-antiguo-consultorio.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_42982_210726-dpt-visita-a-arino-antiguo-consultorio.jpg" class="wp-post-image" alt="Ariño transformará el consultorio médico en la sede de las Amas de Casa y renovará los depósitos de agua con cargo al POS" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/42982_210726-dpt-visita-a-arino-antiguo-consultorio.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">lunes, 26 de julio de 2021</span> </div> <p>Ariño transformará el consultorio médico en la sede de las Amas de Casa y renovará los depósitos de agua con cargo al POS</p> </div> </li> </a> <a href="/bajoaragon/el-presidente-de-dpt-conoce-en-arino-a-los-estudiantes-del-programa-desafio-de-la-universidad-de-zaragoza" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_42983_210726-dpt-erasmus-rural-arino-carlos.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_42983_210726-dpt-erasmus-rural-arino-carlos.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_42983_210726-dpt-erasmus-rural-arino-carlos.jpg" class="wp-post-image" alt="El presidente de DPT conoce en Ariño a los estudiantes del programa Desafío de la Universidad de Zaragoza" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/42983_210726-dpt-erasmus-rural-arino-carlos.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">lunes, 26 de julio de 2021</span> </div> <p>El presidente de DPT conoce en Ariño a los estudiantes del programa Desafío de la Universidad de Zaragoza</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=45883" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> </body></html>