<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0" /><meta property="og:description" content="Diario de Teruel. Edición digital del periódico turolense" /><meta name="description" content=""> <meta property="og:title" content="Un grupo de trabajo analizará el resultado de la aplicación de las ayudas al funcionamiento"> <meta property="og:type" content="article"> <meta property="og:description" content="La Secretar&iacute;a General de Reto Demogr&aacute;fico ha constituido un grupo de trabajo para analizar el impacto que tendr&aacute; la ampliaci&oacute;n de las ayudas de funcionamiento que recibir&aacute;n las provincias de Teruel, Cuenca y Soria. As&iacute; lo anunci&oacute; en el Congreso el responsable de esta..."> <meta property="og:url" content="https://www.diariodeteruel.es/teruel/un-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento"> <meta property="og:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/52295_boya-congreso.jpg"> <meta property="og:image:alt" content="Un grupo de trabajo analizará el resultado de la aplicación de las ayudas al funcionamiento"> <meta property="og:image:width" content="1120"> <meta property="og:image:height" content="651"> <meta property="og:site_name" content="Diario digital con las noticias de Teruel"> <meta property="article:published_time" content="2021-04-10CEST12:50:51+02:00"> <meta property="article:modified_time" content="2021-05-19CEST12:52:43+02:00"> <meta property="article:publisher" content="https://www.facebook.com/diario.deteruel"> <meta property="article:author" content="https://www.facebook.com/diario.deteruel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:url" content="https://www.diariodeteruel.es/teruel/un-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento"> <meta name="twitter:title" content="Un grupo de trabajo analizará el resultado de la aplicación de las ayudas al funcionamiento"> <meta name="twitter:description" content="La Secretar&iacute;a General de Reto Demogr&aacute;fico ha constituido un grupo de trabajo para analizar el impacto que tendr&aacute; la ampliaci&oacute;n de las ayudas de funcionamiento que..."> <meta name="twitter:image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/52295_boya-congreso.jpg"> <meta itemprop="name" content="Un grupo de trabajo analizará el resultado de la aplicación de las ayudas al funcionamiento"> <meta itemprop="description" content="La Secretar&iacute;a General de Reto Demogr&aacute;fico ha constituido un grupo de trabajo para analizar el impacto que tendr&aacute; la ampliaci&oacute;n de las ayudas de funcionamiento que recibir&aacute;n las provincias de Teruel, Cuenca y Soria. As&iacute; lo anunci&oacute; en el Congreso el responsable de esta secretar&iacute;a, Francesc Boya, que compareci&oacute; para informar del proyecto de Presupuestos Generales del Estado de 2023 en el &aacute;rea de su competencia."> <meta itemprop="image" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/52295_boya-congreso.jpg"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [	  
  {
    "@type": "ListItem",
    "position": 1,
    "name": "Teruel",
    "item": "https://www.diariodeteruel.es/teruel"
  },
  {
    "@type": "ListItem",
    "position": 2,
    "name": "Un grupo de trabajo analizará el resultado de la aplicación de las ayudas al funcionamiento",
    "item": "https://www.diariodeteruel.es/teruel/un-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento"
  }
  ]
}
</script> <title>Un grupo de trabajo analizará el resultado de la aplicación de las ayudas al funcionamiento</title><link rel="alternate" type="application/rss+xml" title="Diario de Teruel &raquo; Feed" href="/rss?id=52295" /><link rel="stylesheet" id="mvp-custom-style-css" href="/assets/frontend/css/diariodeteruel_18.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css"><link crossorigin="anonymous" rel="stylesheet" id="mvp-fonts-css" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese" type="text/css" media="all" /><link rel="icon" href="/uploads/diariodeteruel/favicon.ico"><script src="/assets/global/plugins/jquery-3.6.0.min.js" id="jquery-core-js"></script><script src="/assets/global/plugins/jquery-migrate-3.3.2.min.js" id="jquery-migrate-js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Diario de Teruel","url": "https://www.diariodeteruel.es","logo": "https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-ddt.png","sameAs": ["https://www.facebook.com/diario.deteruel","https://twitter.com/diariodeteruel","https://www.instagram.com/diariodeteruel"],"contactPoint": [{"@type": "ContactPoint","telephone": "978000000","contactType": "customer support"}]}</script><script src="/assets/global/scripts/cookiethough.min.js"></script></head><body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 custom-background wp-embed-responsive theme-zox-news woocommerce-no-js"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-azul.png" alt="Diario de Teruel" width="473" height="68" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"><span></span><span></span><span></span><span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container" style="padding-top:10px"><ul id="menu-main-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/suplementos">Suplementos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/teruel-tierra-de-oportunidades">Teruel, tierra de oportunidades</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="/el-espejo-de-tinta">El espejo de tinta</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"><span class="mvp-fly-soc-head">Síguenos</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=52295" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform"><input type="text" name="s" value="Escribe aquí tu búsqueda" onfocus='if (this.value == "Escribe aquí tu búsqueda") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Escribe aquí tu búsqueda"; }' /></form></div><div class="mvp-search-but-wrap mvp-search-click"><span></span><span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box w990"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap" style="color:#fff"><div id="fecha" style="margin-top:8px;color:#333">Domingo, 23 de octubre de 2022</div></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative menumovil"><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span><span style="background:#333"></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"><a class="mvp-nav-logo-reg" itemprop="url" href="/"><img itemprop="logo" src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel" style="height:50px"></a><a class="mvp-nav-logo-small" href="/"><img src="/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg" alt="Diario de Teruel"/></a></div></div></div></div></div><div class="mvp-nav-top-right"><div class="mvp-nav-soc-wrap"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=52295" target="_blank" rel="noopener noreferrer" class="mvp-nav-soc-but fa fa-rss fa-2"></a></li></ul></div><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:2px;color:#333"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box w990"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left" style="margin-top:5px"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative" style="margin-top:5px"><span></span><span></span><span></span><span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul class="menu"><li class="menu-item active menu-item-type-post_type menu-item-object-page"><a href="/teruel">Teruel</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/bajoaragon">Bajo Aragón</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/comarcas">Comarcas</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/sociedad">Sociedad</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/cultura">Cultura</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/deportes">Deportes</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/entrevistas">En la última</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="/opinion">Opinión</a></li><li class="menu-item  menu-item-type-post_type menu-item-object-page"><a href="https://ventacontenidos.diariodeteruel.es/" target="_blank">Edición en PDF</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"><span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click" style="margin-top:5px"></span></div></div></div></div></div></div></nav></header> <div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.diariodeteruel.es/teruel/un-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento"/> <div id="mvp-vid-wide-wrap" class="left relative" style="margin-bottom:0"> <div class="mvp-main-box w990"> <p style="margin-bottom:20px"> <a href="/click.php?p=Qg==__Mzk1____aHR0cHM6Ly9mZXJpYXN5Y29uZ3Jlc29zdGVydWVsLmNvbS9pbmRleC5waHAvcHJveGltb3MtZXZlbnRvcy0yLzM4LXhpLWZlcmlhLXNvYnJlLXJ1ZWRhcw==" target="_blank" rel="noopener noreferrer"> <picture> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/395_banner-h2.gif" alt="395_banner-h2.gif"> </picture> </a> <img src="/click.php?idi=395" width="1" height="1" style="display:none" alt="banner click 395"> <img class="lazy" loading="lazy" src="/click.php?id=395" width="1" height="1" alt="banner 395"> </p> <div class="mvp-vid-wide-cont left relative"> <div class="mvp-vid-wide-top left relative"> <div class="mvp-vid-wide-out left relative"> <div class="mvp-vid-wide-in"> <div class="mvp-vid-wide-left left relative"> <div id="mvp-video-embed-wrap" class="left relative"> <div id="mvp-video-embed-cont" class="left relative"> <span class="mvp-video-close fa fa-times" aria-hidden="true"></span> <picture> <source srcset="/uploads/diariodeteruel/contenidos/m_52295_boya-congreso.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/52295_boya-congreso.webp" type="image/webp"> <img src="/uploads/diariodeteruel/contenidos/52295_boya-congreso.jpg" class="mvp-reg-img wp-post-image" alt="Un grupo de trabajo analizará el resultado de la aplicación de las ayudas al funcionamiento" width="850" height="568"> <img src="/uploads/diariodeteruel/contenidos/m_52295_boya-congreso.jpg}" class="mvp-mob-img wp-post-image" alt="Un grupo de trabajo analizará el resultado de la aplicación de las ayudas al funcionamiento" width="590" height="394"> </picture> </div> <div id="piefoto"> <div>Comisión de Transición Ecológica y Reto Demográfico celebrada el jueves por la tarde en el Congreso de los Diputados</div> <hr> </div> </div> <div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/52295_boya-congreso.jpg"> <meta itemprop="width" content="800"> <meta itemprop="height" content="600"> </div> </div> </div> <div class="mvp-vid-wide-right left relative"> <div class="mvp-vid-wide-text left relative"> <div class="mvp-cat-date-wrap left relative"> <a class="mvp-post-cat-link" href="/teruel"> <span class="mvp-cd-cat left relative">Teruel</span> </a> </div> <h1 class="mvp-post-title mvp-vid-wide-title left entry-title" itemprop="headline">Un grupo de trabajo analizará el resultado de la aplicación de las ayudas al funcionamiento</h1> <span class="mvp-post-excerpt left">Boya comparece en el Congreso entre el apoyo de Sancho y las críticas de Guitarte y Herrero</span> </div> <div class="mvp-feat1-list-ad left relative" style="margin-top:40px"> <div id="dm-300x250_1" style="max-width: 300px; max-height: 250px"></div> <script  async src='//tags.deliverymedia.es/tags/DiarioTeruel.js'></script> <img src="/click.php?idi=244" width="1" height="1" style="display:none" alt="banner click 244"> <img class="lazy" loading="lazy" src="/click.php?id=244" width="1" height="1" alt="banner 244"> </div> <div class="mvp-vid-wide-soc left relative ocultodesktop"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Un+grupo+de+trabajo+analizar%C3%A1+el+resultado+de+la+aplicaci%C3%B3n+de+las+ayudas+al+funcionamiento&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_52295_boya-congreso.jpg&amp;description=Un+grupo+de+trabajo+analizar%C3%A1+el+resultado+de+la+aplicaci%C3%B3n+de+las+ayudas+al+funcionamiento', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post" class="ocultoportrait"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento&amp;title=Un+grupo+de+trabajo+analizar%C3%A1+el+resultado+de+la+aplicaci%C3%B3n+de+las+ayudas+al+funcionamiento&amp;summary=La+Secretar%26iacute%3Ba+General+de+Reto+Demogr%26aacute%3Bfico+ha+constituido+un+grupo+de+trabajo+para+analizar+el+impacto+que+tendr%26aacute%3B+la+ampliaci%26oacute%3Bn+de+las+ayudas+de+funcionamiento+que+recibir%26aacute%3Bn+las+provincias+de+Teruel%2C+Cuenca+y+Soria.+As%26iacute%3B+lo+anunci%26oacute%3B+en+el+Congreso+el+responsable+de+esta+secretar%26iacute%3Ba%2C+Francesc+Boya%2C+que+compareci%26oacute%3B+para+informar+del+proyecto+de+Presupuestos+Generales+del+Estado+de+2023+en+el+%26aacute%3Brea+de+su+competencia.', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Un+grupo+de+trabajo+analizar%C3%A1+el+resultado+de+la+aplicaci%C3%B3n+de+las+ayudas+al+funcionamiento:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Un%20grupo%20de%20trabajo%20analizará%20el%20resultado%20de%20la%20aplicación%20de%20las%20ayudas%20al%20funcionamiento&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-article-cont" class="left relative"> <div class="mvp-main-box w990"> <div id="ademas"> <p><a href="/teruel/sanchez-no-aclara-en-soria-las-dudas-sobre-el-alcance-de-las-ayudas-al-funcionamiento"><i class="fa fa-long-arrow-right" aria-hidden="true"></i> Sánchez no aclara en Soria las dudas sobre el alcance de las ayudas al funcionamiento</a></p> </div> <div id="mvp-post-main" class="left relative"> <div class="mvp-post-main-out left relative"> <div class="mvp-post-main-in"> <div id="mvp-post-content" class="left relative"> <div id="mvp-content-wrap" class="left relative"> <div class="mvp-post-soc-out right relative"> <div class="mvp-post-soc-wrap left relative"> <ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"> <li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Un+grupo+de+trabajo+analizar%C3%A1+el+resultado+de+la+aplicaci%C3%B3n+de+las+ayudas+al+funcionamiento&url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitear esta noticia"> <li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento&amp;media=https://www.diariodeteruel.es/uploads/diariodeteruel/contenidos/c_52295_boya-congreso.jpg&amp;description=Un+grupo+de+trabajo+analizar%C3%A1+el+resultado+de+la+aplicaci%C3%B3n+de+las+ayudas+al+funcionamiento', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin este Post"> <li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento&amp;title=Un+grupo+de+trabajo+analizar%C3%A1+el+resultado+de+la+aplicaci%C3%B3n+de+las+ayudas+al+funcionamiento&amp;summary=La+Secretar%26iacute%3Ba+General+de+Reto+Demogr%26aacute%3Bfico+ha+constituido+un+grupo+de+trabajo+para+analizar+el+impacto+que+tendr%26aacute%3B+la+ampliaci%26oacute%3Bn+de+las+ayudas+de+funcionamiento+que+recibir%26aacute%3Bn+las+provincias+de+Teruel%2C+Cuenca+y+Soria.+As%26iacute%3B+lo+anunci%26oacute%3B+en+el+Congreso+el+responsable+de+esta+secretar%26iacute%3Ba%2C+Francesc+Boya%2C+que+compareci%26oacute%3B+para+informar+del+proyecto+de+Presupuestos+Generales+del+Estado+de+2023+en+el+%26aacute%3Brea+de+su+competencia.', 'linkedinShare', 'width=750,height=350'); return false;" title="Compartir en LinkedIn"> <li class="mvp-post-soc-linkedin"> <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i> </li> </a> <a href="#" onclick="window.open('whatsapp://send?text=Un+grupo+de+trabajo+analizar%C3%A1+el+resultado+de+la+aplicaci%C3%B3n+de+las+ayudas+al+funcionamiento:%20https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento', 'whatsappShare', 'width=750,height=350'); return false;" title="Compartir en Whatsapp"> <li class="mvp-post-soc-whatsapp"> <i class="fa fa-2 fa-whatsapp" aria-hidden="true"></i> </li> </a> <a href="mailto:?subject=Un%20grupo%20de%20trabajo%20analizará%20el%20resultado%20de%20la%20aplicación%20de%20las%20ayudas%20al%20funcionamiento&body=https%3A%2F%2Fwww.diariodeteruel.es%2Fteruel%2Fun-grupo-de-trabajo-analizara-el-resultado-de-la-aplicacion-de-las-ayudas-al-funcionamiento"> <li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i> </li> </a> </ul> </div> <div class="mvp-post-soc-in"> <div id="mvp-content-body" class="left relative"> <div id="mvp-content-body-top" class="left relative"> <div class="mvp-author-info-wrap left relative"> <div class="mvp-author-info-text left relative"> <div class="mvp-author-info-date left relative"> <span class="mvp-post-date updated"> <time class="post-date updated" itemprop="datePublished" datetime="2022-10-23">domingo, 23 de octubre de 2022 - 11:56</time> </span> <meta itemprop="dateModified" content="2021-05-19"/> </div> <div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="/autor/redaccion" title="Redacción" rel="author">Redacción</a></span> </div> </div> </div> <div id="mvp-content-main" class="left relative">
														La Secretar&iacute;a General de Reto Demogr&aacute;fico ha constituido un grupo de trabajo para analizar el impacto que tendr&aacute; la ampliaci&oacute;n de las ayudas de funcionamiento que recibir&aacute;n las provincias de Teruel, Cuenca y Soria. As&iacute; lo anunci&oacute; en el Congreso el responsable de esta secretar&iacute;a, Francesc Boya, que compareci&oacute; para informar del proyecto de Presupuestos Generales del Estado de 2023 en el &aacute;rea de su competencia.<br /> <br />
La comparecencia de Boya tuvo lugar el pasado jueves en la Comisi&oacute;n de Transici&oacute;n Ecol&oacute;gica y Reto Demogr&aacute;fico, en una sesi&oacute;n en la que intervinieron los tres diputados que tiene la provincia de Teruel en la C&aacute;mara Baja. El diputado del PSOE, Herminio Sancho, defendi&oacute; la pol&iacute;tica de lucha contra la despoblaci&oacute;n que est&aacute; desarrollando el Gobierno central, mientras que los de Teruel Existe y el PP, Tom&aacute;s Guitarte y Alberto Herrero respectivamente, se mostraron cr&iacute;ticos y pidieron hechos, adem&aacute;s de incidir en la insuficiencia de las ayudas de funcionamiento por los porcentajes que se piensan aplicar en la cotizaci&oacute;n por contingencias comunes y no sobre el total de la masa salarial como permite la Comisi&oacute;n Europea.<br /> <br />
Boya destac&oacute; durante su primer turno de intervenci&oacute;n que se hab&iacute;a cumplido con el compromiso recogido en la Disposici&oacute;n adicional 123 de los PGE del a&ntilde;o en curso, al incidir en aquellos territorios que tienen mayores problemas desde el punto de vista demogr&aacute;fico por tener una densidad de 12,5 habitantes por kil&oacute;metro cuadrado.<br /> <br />
No obstante, fue en su contestaci&oacute;n a los grupos cuando incidi&oacute; en esta cuesti&oacute;n, ya que tanto el parlamentario de Teruel Existe como el del PP reclamaron un mayor compromiso. Guitarte pidi&oacute; ir &ldquo;hacia los m&aacute;ximos que autoriza&rdquo; la Comisi&oacute;n Europea, porque en caso contrario las cantidades que se contemplan ahora son &ldquo;insuficientes&rdquo; para que pueda mejorar la contrataci&oacute;n y el mercado de trabajo y &ldquo;no estar&aacute;n cumpliendo su finalidad&rdquo;.<br /> <br />
Herrero pidi&oacute; concreci&oacute;n y cuestion&oacute; que con las cantidades previstas vaya a mejorar la competitividad de las empresas, por lo que demand&oacute; la aplicaci&oacute;n de los &ldquo;m&aacute;ximos&rdquo; porcentajes, adem&aacute;s de exigir que se incluya a los aut&oacute;nomos porque son m&aacute;s del 95% de los emprendedores que hay en la provincia.<br /> <br />
En su turno de contestaci&oacute;n a los grupos parlamentarios, Boya manifest&oacute; que el Gobierno hab&iacute;a asumido el compromiso con esas ayudas &ldquo;con prudencia y cautela, y con la necesidad de saber que la pol&iacute;tica fiscal es una herramienta m&aacute;s de lo que en este momento significa la lucha contra la despoblaci&oacute;n y en favor de la cohesi&oacute;n territorial&rdquo;.<br /> <br />
A&ntilde;adi&oacute; que necesitaban &ldquo;avanzar paso a paso, ver exactamente los resultados de esa pol&iacute;tica fiscal, junto con otros elementos clave que tienen que ver tambi&eacute;n con la capacidad de los territorios de atraer trabajadores&rdquo;, como disponer de una buena pol&iacute;tica de vivienda y de servicios. A&ntilde;adi&oacute; que hab&iacute;a que establecer &ldquo;equilibrios con los territorios del entorno&rdquo;, para evitar &ldquo;agravar, en el&nbsp; caso de que eso se produjera, determinados desequilibrios que puedan generar algunas disfunciones territoriales&rdquo;.<br /> <br />
El secretario general de Reto Demogr&aacute;fico argument&oacute; que se trataba de una &ldquo;pol&iacute;tica valiente, pero sensata&rdquo; y que era un camino &ldquo;de largo alcance&rdquo; que hab&iacute;a que &ldquo;recorrer paso a paso&rdquo;. Defendi&oacute; igualmente que se haya puesto el foco en los municipios de menos de mil habitantes por ser donde se quiere &ldquo;centrar el esfuerzo&rdquo;.<br /> <br />
Insisti&oacute; en que era algo que el Gobierno asum&iacute;a &ldquo;con absoluto convencimiento&rdquo; y aclar&oacute; que aunque los aut&oacute;nomos no entran, s&iacute; los trabajadores que est&aacute;n a su cargo. Adelant&oacute; que habr&aacute; que hacer una primera evaluaci&oacute;n de esta iniciativa y dijo que&nbsp; ya se ten&iacute;a &ldquo;un grupo de trabajo constituido para analizar los resultados de esta herramienta fiscal&rdquo;.
<h2>Avances</h2> <br />
Durante la comparecencia, Boya destac&oacute; los &ldquo;notables avances&rdquo; que se est&aacute;n dando en las pol&iacute;ticas de lucha contra la despoblaci&oacute;n a trav&eacute;s de los fondos de la propia secretar&iacute;a general, cuyo presupuesto para 2023 aumentar&aacute; un 30% al pasar de 55 a 71 millones, y del Plan de 130 medidas a trav&eacute;s de acciones transversales de los distintos ministerios, a las que este a&ntilde;o se han destinado m&aacute;s de 4.000 millones y durante el pr&oacute;ximo ejercicio se destinar&aacute;n 4.400 millones.<br /> <br />
El diputado del PSOE por Teruel, Herminio Sancho, defendi&oacute; las pol&iacute;ticas del Gobierno central frente a las cr&iacute;ticas de Teruel Existe y el PP, y recalc&oacute; que los presupuestos est&aacute;n dise&ntilde;ados &ldquo;por y para los m&aacute;s vulnerables&rdquo;, con especial &eacute;nfasis en las zonas m&aacute;s castigadas por la despoblaci&oacute;n.<br /> <br />
Sancho repas&oacute; las acciones previstas y las que se est&aacute;n desarrollando en materia de digitalizaci&oacute;n, acceso a la vivienda, innovaci&oacute;n e investigaci&oacute;n, adem&aacute;s de garantizar los servicios p&uacute;blicos. Sobre las ayudas de funcionamiento dijo que hoy son una &ldquo;realidad&rdquo; y reivindic&oacute; el liderazgo que para su consecuci&oacute;n hab&iacute;a tenido el Gobierno de Arag&oacute;n.<br /> <br />
El parlamentario socialista contest&oacute; a las intervenciones de Guitarte y Herrero reproch&aacute;ndoles que conociesen poco su provincia. Pidi&oacute; a Guitarte que no confundiese municipio &ldquo;peque&ntilde;o con abandonado&rdquo; y le advirti&oacute; que ninguno estaba en la &ldquo;indigencia&rdquo; como hab&iacute;a afirmado el diputado de Teruel Existe. Defendi&oacute; adem&aacute;s que conocen sus necesidades y &ldquo;ni venden ni regalan sus territorios&rdquo;.<br /> <br />
Por otra parte, a Alberto Herrero le dijo que los ayuntamientos no estaban abandonados, sino que eso fue lo que hizo el Gobierno de Rajoy con la Ley Montoro, aprovech&aacute;ndose de sus remanentes para cubrir el d&eacute;ficit y rescatar a los bancos y a los m&aacute;s poderosos.
													</div> <div id="mvp-content-bot" class="left"> <div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//mvpthemes.com" alt="Diario de Teruel" /> <meta itemprop="url" content="https://www.diariodeteruel.es/uploads/diariodeteruel/config/logo-diario-de-teruel-blanco.jpg"> </div> <meta itemprop="name" content="Diario de Teruel"> </div> </div> </div> <div class="mvp-cont-read-wrap"> <div id="mvp-post-bot-ad" class="left relative"> <a href="/click.php?p=Qg==__MTE3____aHR0cHM6Ly92ZW50YWNvbnRlbmlkb3MuZGlhcmlvZGV0ZXJ1ZWwuZXMvRWRpY2lvblVzdWFyaW9zUGFwZWwuYXNweA==" target="_blank" rel="noopener noreferrer"> <picture> <source srcset="/uploads/diariodeteruel/promos/117_1200x120.webp" type="image/webp"> <img class="lazy" loading="lazy" src="/uploads/diariodeteruel/promos/117_1200x120.jpg" alt="117_1200x120.jpg"> </picture> </a> <img src="/click.php?idi=117" width="1" height="1" style="display:none" alt="banner click 117"> <img class="lazy" loading="lazy" src="/click.php?id=117" width="1" height="1" alt="banner 117"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div id="mvp-post-more-wrap" class="left relative" style="margin-top:40px"> <h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">El redactor recomienda</span> </h4> <div class="mvp-post-tags"> <span class="mvp-post-tags-header"><i class="fa fa-tag" aria-hidden="true"></i> Etiquetas:</span> <span itemprop="keywords"> <a href="/tag/alberto-herrero" rel="tag">Alberto Herrero</a> <a href="/tag/ayudas-al-funcionamiento" rel="tag">ayudas al funcionamiento</a> <a href="/tag/congreso-de-los-diputados" rel="tag">Congreso de los Diputados</a> <a href="/tag/francisco-boya" rel="tag">Francisco Boya</a> <a href="/tag/herminio-sancho" rel="tag">Herminio Sancho</a> <a href="/tag/tomas-guitarte" rel="tag">Tomás Guitarte</a> </span> </div> <ul class="mvp-post-more-list left relative"> <a href="/teruel/inmaculada-plaza-defiende-que-la-universidad-hace-crecer-el-territorio" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_51652_220924-12-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_51652_220924-12-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_51652_220924-12-01.jpg" class="wp-post-image" alt="Inmaculada Plaza defiende que la Universidad hace crecer el territorio" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/51652_220924-12-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">domingo, 25 de septiembre de 2022</span> </div> <p>Inmaculada Plaza defiende que la Universidad hace crecer el territorio</p> </div> </li> </a> <a href="/teruel/teruel-existe-no-apoyara-los-pge-si-las-ayudas-al-funcionamiento-no-se-incrementan" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_52200_guitarte-no-apoyo-a-pge-sin-incrementos-en-ayudas-al-funcionamiento.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_52200_guitarte-no-apoyo-a-pge-sin-incrementos-en-ayudas-al-funcionamiento.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_52200_guitarte-no-apoyo-a-pge-sin-incrementos-en-ayudas-al-funcionamiento.jpg" class="wp-post-image" alt="Teruel Existe no apoyará los PGE si las ayudas al funcionamiento no se incrementan" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/52200_guitarte-no-apoyo-a-pge-sin-incrementos-en-ayudas-al-funcionamiento.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">miércoles, 19 de octubre de 2022</span> </div> <p>Teruel Existe no apoyará los PGE si las ayudas al funcionamiento no se incrementan</p> </div> </li> </a> <a href="/bajoaragon/el-pp-propone-que-el-ambito-territorial-del-nudo-mudejar-se-extienda-al-bajo-aragon" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_41716_210603-15-01.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_41716_210603-15-01.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_41716_210603-15-01.jpg" class="wp-post-image" alt="El PP propone que el ámbito territorial del Nudo Mudéjar se extienda al Bajo Aragón" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/41716_210603-15-01.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Bajo Aragón</span> <span class="mvp-cd-date left relative">viernes,  4 de junio de 2021</span> </div> <p>El PP propone que el ámbito territorial del Nudo Mudéjar se extienda al Bajo Aragón</p> </div> </li> </a> <a href="/teruel/teruel-existe-plantea-al-mitma-una-conexion-directa-con-madrid-con-talgos-730" rel="bookmark"> <li> <div class="mvp-post-more-img left relative"> <picture> <source srcset="/uploads/diariodeteruel/contenidos/s_44416_teruelexiste-y-los-talgos.webp" type="image/webp" media="(max-width: 479px)"> <source srcset="/uploads/diariodeteruel/contenidos/m_44416_teruelexiste-y-los-talgos.webp" type="image/webp"> <img width="400" height="240" src="/uploads/diariodeteruel/contenidos/c_44416_teruelexiste-y-los-talgos.jpg" class="wp-post-image" alt="Teruel Existe plantea al Mitma una conexión directa con Madrid con talgos 730" loading="lazy" srcset="/uploads/diariodeteruel/contenidos/44416_teruelexiste-y-los-talgos.jpg"/> </picture> </div> <div class="mvp-post-more-text left relative" style="margin-bottom: 20px"> <div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Teruel</span> <span class="mvp-cd-date left relative">viernes,  8 de octubre de 2021</span> </div> <p>Teruel Existe plantea al Mitma una conexión directa con Madrid con talgos 730</p> </div> </li> </a> </ul> </div> </div> </div> </article> </div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"><a href="/"><img src="/uploads/diariodeteruel/diariofooter.png" alt="Diario de Teruel"/></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/diario.deteruel" target="_blank" rel="noopener noreferrer" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.instagram.com/diariodeteruel" target="_blank" rel="noopener noreferrer" class="fa fa-instagram fa-2"></a></li><li><a href="https://www.youtube.com/user/DiarioDeTeruel" target="_blank" rel="noopener noreferrer" class="fa fa-youtube-play fa-2"></a></li><li><a href="/rss?id=52295" target="_blank" rel="noopener noreferrer" class="fa fa-rss fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/contactar">Contacto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/aviso-legal">Aviso legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/proteccion-de-datos">Protección de Datos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="javascript:;" id="confcookies">Configurar cookies</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Edita: Prensa de Teruel S.L. - Depósito legal: TE-2-1961</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"><i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-post-soc-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'> </div> <script>
(function () {
	var c = document.body.className;
	c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
	document.body.className = c;
})()
</script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/ResizeSensor.min.js" id="theia-sticky-sidebar/ResizeSensor.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/theia-sticky-sidebar.min.js" id="theia-sticky-sidebar/theia-sticky-sidebar.js-js"></script><script src="/assets/frontend/js/diariodeteruel/theia-sticky-sidebar/main.js" id="theia-sticky-sidebar/main.js-js"></script><script id="mvp-custom-js-after">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</script><script src="/assets/frontend/js/diariodeteruel/scripts.min.js" id="zoxnews-js"></script><script src="/assets/frontend/js/diariodeteruel/retina.min.js" id="retina-js"></script><script src="/assets/frontend/js/diariodeteruel/jquery.infinitescroll.min.js" id="infinitescroll-js"></script> <script src="/assets/frontend/js/diariodeteruel/jquery.flexslider.min.js"></script> <script>
document.addEventListener('DOMContentLoaded', () => {
    CookieThough.init({
        policies: [
            {
                id: 'essential',
                label: 'Necesarias',
                description: 'Son necesarias para una buena funcionalidad de nuestro sitio web y no se pueden desactivar en nuestro sistema.',
                category: 'essential',
            },
                                    {
                id: 'statistics',
                label: 'Estadísticas',
                description: 'Proporcionan información estadística sobre nuestro sitio web; se utilizan para medir y mejorar el rendimiento.',
                category: 'statistics',
            },
                    ],
        essentialLabel: 'Permitidas',
        header: {
            // subTitle: "Probablemente te hayas cansado ya de ver estos avisos",
            title: 'Utilizamos cookies',
            description:
            "Para el análisis de datos de nuestros visitantes y mejorar nuestro sitio web. Para más info sobre las cookies que utilizamos, pulsa en configurar.",
        },
        permissionLabels: {
            accept: 'Aceptar seleccionadas',
            acceptAll: 'Aceptar todas',
            decline: 'Aceptar necesarias',
        },
		cookiePolicy: {
		    "url":"/privacidad",
		    "label":"Leer nuestra política de privacidad",
		},
        customizeLabel: 'Configurar',
    });
});
document.getElementById('confcookies').addEventListener('click', () => {
    CookieThough.show();
});
</script> </body> </html>